<!DOCTYPE html>
<html lang="en" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="The Big Apple » Opinion » Comment » Majorca Daily Bulletin" />
<meta name="description" content="The Big Apple could take a bite out of the Balearic tourism market." />
<meta name="keywords" content="Opinion" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:image" content="https://mallorcamagazin.com/images/layout/og_daily.png" />
<meta name="twitter:site" content="@MajorcaDaily" />
<meta name="twitter:url" content="https://majorcadailybulletin.com/comment/opinion/2018/03/01/51075/the-big-apple.html" />
<meta name="twitter:title" content="The Big Apple" />
<meta name="twitter:description" content="The Big Apple could take a bite out of the Balearic tourism market." />
<meta name="dc.date.issued" content="2018-03-01" />
<meta name="robots" content="index, follow" />
<meta name="language" content="en" />
<title>The Big Apple » Opinion » Comment » Majorca Daily Bulletin</title>
<link href="https://majorcadailybulletin.com/comment/opinion/2018/03/01/51075/the-big-apple.html" rel="canonical" />
<meta property="og:site_name" content="Majorca Daily Bulletin" />
<meta property="og:title" content="The Big Apple" />
<meta property="og:url" content="https://majorcadailybulletin.com/comment/opinion/2018/03/01/51075/the-big-apple.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="The Big Apple could take a bite out of the Balearic tourism market." />
<meta property="fb:admins" content="1009840697" />
<meta property="article:section" content="Opinion" />
<meta property="article:published_time" content="2018-03-01T00:00:00+01:00" />
<meta property="article:modified_time" content="2018-03-01T12:48:59+01:00" />
<meta property="og:image" content="https://majorcadailybulletin.com/images/layout/og_daily.png" />
<link href="https://majorcadailybulletin.com/author/jason-moore.rss" title="Noticias de Jason Moore" rel="alternate" type="application/rss+xml" />
<link rel="alternate" type="application/rss+xml" title="Última noticiasMajorca Daily Bulletin" href="https://majorcadailybulletin.com/feed.rss" />
	<!--[if lt IE 9]>
	  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta content="900" http-equiv="refresh" />
	<meta name="X-GS-Origin" content="web113" />
	<link type="text/plain" rel="author" href="//uh.gsstatic.es/humans.txt" />
	<link rel="shortcut icon" href="//md.gsstatic.es/favicon.ico" />
	<link rel="apple-touch-icon" href="//md.gsstatic.es/images/layout/icos/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="//md.gsstatic.es/images/layout/icos/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="//md.gsstatic.es/images/layout/icos/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
<link rel="stylesheet" type="text/css" media="screen" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.0/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="all" href="//md.gsstatic.es/css/frontend/post.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.0/js/bootstrap.min.js"></script>

<script type="text/javascript"> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', "UA-2094228-22", "majorcadailybulletin.com", {'name': "daily"});
ga('daily.send', 'pageview');
ga('create', "UA-2094228-48", "majorcadailybulletin.com", {'name': "ojd"});
ga('ojd.send', 'pageview');
</script>
</head>
<body class="post comment">
<!-- Slot 6 -->
<script type="text/javascript"><!--//<![CDATA[
	var ox_u = '//banners.evoluhcion.es/www/delivery/al.php?zoneid=320&seccion=interior&layerstyle=daily&align=center&valign=top&padding=2&padding=2&shifth=0&shiftv=0&closebutton=f&backcolor=FFFFFF&noborder=t&closebutton=t&closetime=10';
	if (document.context) ox_u += '&context=' + escape(document.context);
	document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script>
	<div id="document" class="container">
	<!-- Slot 5 -->
<div id="skyscraper_left" class="skyscraper"><!-- Publicidad Zona 167 -->
<ins data-revive-zoneid="167" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><div id="skyscraper_right" class="skyscraper"><!-- Publicidad Zona 168 -->
<ins data-revive-zoneid="168" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>	<header>
		<div class="publicidad">Advertising</div>
		<section class="banner"><!-- Slot 4 -->
<div class="megabanner">
<!-- Publicidad Zona 290 -->
<ins data-revive-zoneid="290" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="portada" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
</section>		<section class="date"><time datetime="2018-03-01T16:20:16+01:00" class="time">Thursday, 01 March 2018 <span>16:20</span></time><time datetime="2018-03-01T16:20:16+01:00" class="time_m">01 March 2018 </time>
</section>
		<section class="social"><div class="social_follow">
	<ol>
		<li class="follow">Follow:</li>
		<li class="facebook"><a title="Facebook" href="https://www.facebook.com/pages/Majorca-Daily-Bulletin/300611123394179">Majorca-Daily-Bulletin</a></li>
		<li class="twitter"><a title="Twitter" href="https://www.twitter.com/MajorcaDaily">@MajorcaDaily</a></li>
		<li class="gplus"><a title="Gplus" href="https://plus.google.com/115690987135229581066">Google+</a></li>
		<li class="rss"><a title="Rss" href="/feed.rss">Rss</a></li>
	</ol>
</div>
</section>
		<!-- sustituir por parcial logo-->	
		<section class="box_logo">
			<div class="logo">
				<h1>
				<a title="Back to home Edition Majorca Daily Bulletin" href="/">Majorca Daily Bulletin</a>				</h1>
							</div>
			<div class="tiempo">
	<div class="select">
		<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1" selected="selected">Palma</option>
<option value="2">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
<option value="14">Madrid</option>
<option value="16">Barcelona</option>
</select>	</div>
	<div id="weather" class="weather">
	<div class="bigimage">
	<img alt="algo de nubes" title="algo de nubes" src="/images/layout/weather/176_day.png" /></div>
<div class="temp">
	<ul>
		<li class="max">
			Màx:<span class="weight">
			16°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				14°
			</span>
		</li>
	</ul>
</div>

<div class="current">18°</div>

	</div>
</div>
		</section>
		<!-- fin parcial logo-->
		<div class="box_nav">
			<section class="navbar navbar-default" role="navigation">
			<nav role="navigation">
	<ul class="nav navbar-nav">
	<li class="portada">
<a href="/">Portada</a></li>
<li class="news">
<a href="/news.html">News</a></li>
<li class="sports">
<a href="/sports.html">Sports</a></li>
<li class="comment">
<a class="select" href="/comment.html">Comment</a></li>
	</ul>
</nav>
<div class="search" itemscope itemtype="http://schema.org/WebSite">
	<meta itemprop="url" content="http://majorcadailybulletin.com/"/>
	<form class="navbar-form navbar-right" role="search" method="post" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" action="/search">		<div class="form-group">
			<meta itemprop="target" content="http://majorcadailybulletin.com/search?terms={terms}"/>
			<input class="form-control" itemprop="query-input" type="text" name="terms" placeholder="Search" required />
			<button type="submit"><span class="glyphicon glyphicon-search"></span></button>
		</div>
	</form>
</div>
			</section>
		</div>
</header>
<script type="text/javascript">
//<![CDATA[

	  $(document).ready(function(){
		  $(window).bind('scroll', function() {
		  	var navHeight = 237; // custom nav height
		  	($(window).scrollTop() > navHeight) ? $('div.box_nav').addClass('stiky') : $('div.box_nav').removeClass('stiky');
	  	});
	});
//]]>
</script>	<section class="content clearfix"><article>
	<header class="head_post">
		<ol class="breadcrumb">
		<li><a href="/">Home</a></li><li><a href="/comment.html">Comment</a></li>		</ol>
		<h1>The Big Apple</h1>		<div class="highlight">
			<span>2018-03-01</span>
						<span itemprop="author" itemscope itemtype="http://schema.org/Person">By <a class="author" rel="author" itemprop="name" href="/author/jason-moore.html">Jason Moore</a></span>
			<script type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/31b03d14d8e3788c49adf791749c1467/class/Noticia/id/51075'})
//]]>
</script>		</div>
	</header>
	<section class="main" role="main">
	<div class="social">
	<div class="shares">Shares:</div>
	<ol>
		<li class="facebook">
			<span class="count"><!-- The+Big+Apple -->
<a class="share_facebook"
	href="http://facebook.com/sharer.php?u=https%3A%2F%2Fmajorcadailybulletin.com%2Fcomment%2Fopinion%2F2018%2F03%2F01%2F51075%2Fthe-big-apple.html&amp;t=The+Big+Apple"
	title="Comparteix a facebook"
	onclick="window.open('http://facebook.com/sharer.php?u=https%3A%2F%2Fmajorcadailybulletin.com%2Fcomment%2Fopinion%2F2018%2F03%2F01%2F51075%2Fthe-big-apple.html&amp;t=The+Big+Apple','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('1'); return false;">
<span id="fb_counter">0</span>
</a>
</span>
		</li>
		<li class="twitter">
			<span class="count"><a class="share_twitter"
	href="http://twitter.com/share"
	title="Comparte en Twitter"
	onclick="window.open('http://twitter.com/share?url=https%3A%2F%2Fmajorcadailybulletin.com%2Fcomment%2Fopinion%2F2018%2F03%2F01%2F51075%2Fthe-big-apple.html&amp;text=The+Big+Apple&amp;via=MajorcaDaily','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">0</span>
</a>
</span>
		</li>
		<li class="gplus">
			<span class="count"><a class="share_gplus"
	href="https://plus.google.com/share?url=https://majorcadailybulletin.com/comment/opinion/2018/03/01/51075/the-big-apple.html"
	title="Comparte en Google+"
	onclick="window.open('https://plus.google.com/share?url=https://majorcadailybulletin.com/comment/opinion/2018/03/01/51075/the-big-apple.html','sharer','toolbar=0,status=0,width=626,height=436'); $('#gplus_counter').html('1'); return false;">
<span id="gplus_counter">0</span>
</a>
</span>
		</li>
		<li class="print">
			<span><a href="#" onclick="window.print(); return false;">Print</a></span>
		</li>
	</ol>
</div>

<p>The Balearic tourism industry, concerned at a possible fall in the all-important German market, should not be looking east but across the pond. A new travel survey by a leading travel company says that the Germans are going long haul this year as a result of their improving economic situation. After Majorca the top holiday destination for Germans this year is not Turkey or the north African resorts but the Big Apple, New York. Turkey is more popular but so are Bali and Greece. The German market appears to be spreading its wings and going further afield now that it have more cash in its pockets. <br /><br />Now, no one in their right mind believes that the German love affair with Majorca is in decline but in the words of Frank Sinatra some wanna wake up in a city that doesn’t sleep (some residents reckon that they can’t sleep during the summer months in the Playa de Palma, but that is another story). If the report is accurate, then Majorca could have a big problem. This island can compete with any place around the world when it comes to sun, beaches and countryside but New York is a different matter. If German tourists were heading to other destinations in the Mediterranean, then the Balearics could rest slightly easier because they could win them back. But long haul is a different matter. Bali is a totally different ball game. All of a sudden the Balearic Islands find they have to compete with the world and not just with the neighbours.</p><div class="social_follow">
	<ol>
		<li class="follow">Follow:</li>
		<li class="facebook"><a title="Facebook" href="https://www.facebook.com/pages/Majorca-Daily-Bulletin/300611123394179">Majorca-Daily-Bulletin</a></li>
		<li class="twitter"><a title="Twitter" href="https://www.twitter.com/MajorcaDaily">@MajorcaDaily</a></li>
		<li class="gplus"><a title="Gplus" href="https://plus.google.com/115690987135229581066">Google+</a></li>
		<li class="rss"><a title="Rss" href="/feed.rss">Rss</a></li>
	</ol>
</div>
<!-- Publicidad Zona 285 -->
<ins data-revive-zoneid="285" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="comment" data-revive-subseccion="opinion" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
<div class="post_formulario" id="sf_comment_form_container_cca165c590e90dd6fc9cae2bb9de5fa9">
	<h4>Comments</h4>
	<section class="panel-group" id="accordion" role="tablist" aria-multiselectable="true">
	<div class="panel panel-default">
		<div class="panel-heading alert-danger" role="tab" id="headingLegal">
			<h4 class="panel-title">
				<a class="collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapseLegal" aria-expanded="false" aria-controls="collapseLegal">
					<span class="glyphicon glyphicon-exclamation-sign" aria-hidden="true"></span>
					Rules of use and legal notice/privacy policy
				</a>
			</h4>
		</div>
		<div id="collapseLegal" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingLegal">
			<div class="panel-body">
				<p>The content of comment is the opinion of users and netizens and not of <strong>mallorcadailybulletin.com</strong>.</p>
				<p>Comments contrary to laws, which are libellous, illegal or harmful to others are not permitted');</p>
				<p><strong>mallorcadailybulletin.com</strong> - reserves the right to remove any inappropriate comments.</p>
				<h6>Warning</h6>
				<p>Please remember that you are responsible for everything that you write and that data which are legally required can be made available to the relevant public authorities and courts; these data being name, email, IP of your computer as well as information accessible through the systems.</p>
			</div>
		</div>
	</div>
</section>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_cca165c590e90dd6fc9cae2bb9de5fa9').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_cca165c590e90dd6fc9cae2bb9de5fa9').html('&lt;div class=&quot;alert alert-success&quot; role=&quot;alert&quot;&gt;Gracias por su comentario&lt;\/div&gt;');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=01&amp;id=51075&amp;month=03&amp;seccion=comment&amp;slug=the-big-apple&amp;subseccion=opinion&amp;year=2018" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="cca165c590e90dd6fc9cae2bb9de5fa95a981a30" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="51075" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="daily.es" /><div id="sf_comment_form_elements_cca165c590e90dd6fc9cae2bb9de5fa9" class="comment_form_elements">	<div class="required form-group name">
		<label for="sf_comment_name">Name (<span>*</span>):</label>
		<input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="form-control" />		<p><div class="alert alert-danger" style="display:none;" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
</p>	</div>

	<div class="required form-group mail">
		<label for="sf_comment_email">E-mail (<span>*</span>):</label>
		<input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="form-control" />		<p><div class="alert alert-danger" style="display:none;" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
</p>	</div>
<div class="required">
	<label for="sf_comment">Comment:</label>
	<textarea name="sf_comment" id="sf_comment" cols="37" rows="5" class="form-control textarea"></textarea>	<p><div class="alert alert-danger" style="display:none;" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</p></div>
<div class="accept_check">
	<strong>* </strong>Mandatory fields	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	I accept the <strong id="accept">conditions of the rules of use and privacy polic</strong></label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div class="btn_comment"><input type="submit" name="commit" value="Send" class="btn btn-sm btn-danger" /></div></form>	</div>
</div>
<div id="sf_comment_list" class="comment_list">
		<div class="pager" id="toppager">
			<nav>
	<ul>
		<li class="previous prevbutton disabled">previous</li>page <strong>1</strong> of <strong>1</strong><li class="next nextbutton disabled">next</li>	</ul>
</nav>
		</div>
				<div class="item_comment">
<div class="sf_comment media" id="sf_comment_73391">
	<div class="sf_comment_text media-body">
		<div class="titulo_post">
						<h4 class="sf_comment_info media-heading">
	    		<!-- about 4 hours--><strong class="sf_comment_author">TG</strong> / <span class="date">Hace about 4 hours</span>			</h4>
		</div>
		<p><p>In recent columns you mention tourist are abandoning Mallorca for Tunisia, Egypt, Croatia, Yugoslavia, Greece, Turkey, other eastern Mediterranean destinations, Mexico and now New York. Why not just list all the countries in the world and get it out of you system.  Of course there’s always the moon.</p></p>	  </div>
</div>

	<div class="sf_comment_rating" id="sf_comment_rating_73391">

	<div class="valora">
	<span class="valoradores"><a rel="nofollow" class="btn btn-xs btn-success" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_73391 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/73391/score/1'}).done(function(data, textStatus){jQuery('#sf_comment_rating_73391').html(data);}); return false;"><span class="up-inactive">+</span></a><span class="btn btn-xs btn-default positiva"><span class="badge">3</span></span><a rel="nofollow" class="btn btn-xs btn-danger" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_73391 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/73391/score/-1'}).done(function(data, textStatus){jQuery('#sf_comment_rating_73391').html(data);}); return false;"><span class="down-inactive">-</span></a></span>	</div>
</div>
</div>
		
		<div class="pager" id="bottompager">
			<nav>
	<ul>
		<li class="previous prevbutton disabled">previous</li>page <strong>1</strong> of <strong>1</strong><li class="next nextbutton disabled">next</li>	</ul>
</nav>
		</div>
	
</div>
	</section>
	<aside role="complementary">
		<!-- Slot 1 -->
<section class="box_aside author">
	<h3>Comment</h3>
	<article class="content_box mtw">
		<figure>
			<a class="face_author" href="/author/jason-moore.html"><img alt="Jason Moore" src="/autor/careto/id/1.png" /></a>			<h4>Viewpoint<span>By Jason Moore</span></h4>
		<figcaption>
			<header>
				<h5>
					<a href="/comment/opinion/2018/03/01/51075/the-big-apple.html">The Big Apple</a>				</h5>
			</header>
			<p>The Big Apple could take a bite out of the Balearic tourism market. [...]</p>
		</figcaption>
		</figure>
	</article>
</section>
<a id="robapaginas_5_holder"></a><div class="banner" id="robapaginas_5"><span class="publicidad">Advertising</span><!-- Publicidad Zona 324 / Robapaginas 5 -->
<ins data-revive-zoneid="324" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="comment" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_5").appendTo(".list_new article.lateral:eq(11)");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_5").appendTo(".list_new article.lateral:eq(11)");
			else
				jQuery("#robapaginas_5").appendTo("#robapaginas_5_holder");
		});
	
//]]>
</script><a id="robapaginas_6_holder"></a><div class="banner" id="robapaginas_6"><span class="publicidad">Advertising</span><!-- Publicidad Zona 331 / Robapaginas 6 -->
<ins data-revive-zoneid="331" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="comment" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_6").appendTo(".list_new article.lateral:eq(14)");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_6").appendTo(".list_new article.lateral:eq(14)");
			else
				jQuery("#robapaginas_6").appendTo("#robapaginas_6_holder");
		});
	
//]]>
</script><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.8&appId=205112354354";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page"
	data-href="https://www.facebook.com/pages/Majorca-Daily-Bulletin/300611123394179"
	data-small-header="false"
	data-adapt-container-width="true" 
	data-hide-cover="false"
	data-show-facepile="true"
	data-width="300"	>
		<blockquote cite="https://www.facebook.com/pages/Majorca-Daily-Bulletin/300611123394179" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/pages/Majorca-Daily-Bulletin/300611123394179">Majorca Daily Bulletin</a></blockquote>
</div>
<a id="robapaginas_1_holder"></a><div class="banner" id="robapaginas_1"><span class="publicidad">Advertising</span><!-- Publicidad Zona 294 / Robapaginas 1 -->
<ins data-revive-zoneid="294" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="comment" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_1").appendTo(".list_new article.lateral:eq(0)");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_1").appendTo(".list_new article.lateral:eq(0)");
			else
				jQuery("#robapaginas_1").appendTo("#robapaginas_1_holder");
		});
	
//]]>
</script><section class="panel-group" id="accordion" role="tablist" aria-multiselectable="true">
  <div class="panel panel-default active">
    <div class="panel-heading" role="tab" id="headingOne">
      <h2 class="panel-title">
        <a data-toggle="collapse" data-parent="#accordion" href="#collapseOne" aria-expanded="true" aria-controls="collapseOne">
          Most Commented
        </a>
      </h2>
    </div>
    <div id="collapseOne" class="panel-collapse collapse in" role="tabpanel" aria-labelledby="headingOne">
      <div class="panel-body">
          <ol>
<li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2018/02/25/51043/porreres-robbers-had-previously-stolen-000-euros.html">Porreres robbers had previously stolen 30,000 euros</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/13121.png" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2018/02/26/51049/porreres-robbery-gang-members-arrested.html">Porreres robbery gang members arrested</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/13127.png" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2018/02/22/51013/melia-boss-supports-balearics-fine-airbnb.html">Meliá boss supports Balearics fine of Airbnb</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/13097.png" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2018/02/22/51003/backing-balearic-diesel-vehicle-phasing-out.html">EU backing Balearic diesel vehicle phasing-out</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/13089.png" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/comment/opinion/2018/02/28/51065/brexit-3.html">Brexit</a></h3>
    </header>
        </figure>
</article>

</li></ol>
      </div>
    </div>
  </div>
  <div class="panel panel-default">
    <div class="panel-heading" role="tab" id="headingTwo">
      <h2 class="panel-title">
        <a class="collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapseTwo" aria-expanded="false" aria-controls="collapseTwo">
          Most Shared
        </a>
      </h2>
    </div>
    <div id="collapseTwo" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingTwo">
      <div class="panel-body">
           <ol>
<li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2018/03/01/51077/majorca-remains-the-preferred-summer-destination-for-germans.html">Majorca remains the preferred summer destination for Germans</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/13153.png" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/comment/opinion/2018/03/01/51075/the-big-apple.html">The Big Apple</a></h3>
    </header>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2018/03/01/51073/armengol-highlights-internal-federalism-balearics-day.html">Armengol highlights "internal federalism" on Balearics Day</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/13151.png" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2018/03/01/51071/agreement-reached-over-terraces-playa-palma.html">Agreement reached over terraces in Playa de Palma</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/13149.png" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2018/03/01/51069/prison-for-porreres-robbery-gang-members.html">Prison for Porreres robbery gang members</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/13147.png" />    </div>
        </figure>
</article>

</li></ol>
      </div>
    </div>
  </div>
  <div class="panel panel-default">
    <div class="panel-heading" role="tab" id="headingThree">
      <h2 class="panel-title">
        <a class="collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapseThree" aria-expanded="false" aria-controls="collapseThree">
          Most Viewed
        </a>
      </h2>
    </div>
    <div id="collapseThree" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingThree">
      <div class="panel-body">
           <ol>
<li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2018/02/24/51025/over-500-holiday-rentals-places-are-longer-the-market.html">Over 3,500 holiday rentals places are no longer on the market</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/13107.png" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2018/02/24/51031/porreres-robber-dies-after-being-shot-owner.html">Porreres robber dies after being shot by owner</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/13111.png" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2018/02/25/51035/cold-tuesday-but-warmer-weather-expected-later-the-week.html">A cold Tuesday but warmer weather expected later in the week</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/13115.png" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2018/02/25/51043/porreres-robbers-had-previously-stolen-000-euros.html">Porreres robbers had previously stolen 30,000 euros</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/13121.png" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2018/02/24/51021/manifesto-against-more-tourist-accommodation-palma.html">Manifesto against more tourist accommodation in Palma</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/13103.png" />    </div>
        </figure>
</article>

</li></ol>
      </div>
    </div>
  </div>
<script type="text/javascript">
//<![CDATA[
jQuery(function() {
      jQuery(".panel").on("show.bs.collapse", function () { jQuery(this).addClass("active"); });
      jQuery(".panel").on("hide.bs.collapse", function () { jQuery(this).removeClass("active"); });
    }); 
//]]>
</script></section>
<a id="robapaginas_2_holder"></a><div class="banner" id="robapaginas_2"><span class="publicidad">Advertising</span><!-- Publicidad Zona 295 / Robapaginas 2 -->
<ins data-revive-zoneid="295" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="comment" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_2").appendTo(".list_new article.lateral:eq(2)");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_2").appendTo(".list_new article.lateral:eq(2)");
			else
				jQuery("#robapaginas_2").appendTo("#robapaginas_2_holder");
		});
	
//]]>
</script><section class="box_aside paper">
	<header><h2>Majorca Daily Bulletin - Paper</h2></header>
	<div class="box_pdf">
<a href="/daily/archivo/portada/2018-03-01.pdf"><img title="Click to download Front Page Majorca Daily Bulletin" src="/uploads/archivo/daily/2018/03/01/MD0Dai001.pdf.jpg" alt="MD0Dai001.pdf" /><img src="/images/layout/click_to_download.png" alt="Click_to_download" /></a>	</div>
</section>
<a id="robapaginas_3_holder"></a><div class="banner" id="robapaginas_3"><span class="publicidad">Advertising</span><!-- Publicidad Zona 296 / Robapaginas 3 -->
<ins data-revive-zoneid="296" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="comment" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_3").appendTo(".list_new article.lateral:eq(5)");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_3").appendTo(".list_new article.lateral:eq(5)");
			else
				jQuery("#robapaginas_3").appendTo("#robapaginas_3_holder");
		});
	
//]]>
</script><a id="robapaginas_4_holder"></a><div class="banner" id="robapaginas_4"><span class="publicidad">Advertising</span><!-- Publicidad Zona 306 / Robapaginas 4 -->
<ins data-revive-zoneid="306" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="comment" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_4").appendTo(".list_new article.lateral:eq(8)");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_4").appendTo(".list_new article.lateral:eq(8)");
			else
				jQuery("#robapaginas_4").appendTo("#robapaginas_4_holder");
		});
	
//]]>
</script><a id="robapaginas_7_holder"></a><div class="banner" id="robapaginas_7"><span class="publicidad">Advertising</span><!-- Publicidad Zona 332 / Robapaginas 7 -->
<ins data-revive-zoneid="332" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="comment" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_7").appendTo(".list_new article.lateral:eq(17)");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_7").appendTo(".list_new article.lateral:eq(17)");
			else
				jQuery("#robapaginas_7").appendTo("#robapaginas_7_holder");
		});
	
//]]>
</script><a id="robapaginas_8_holder"></a><div class="banner" id="robapaginas_8"><span class="publicidad">Advertising</span><!-- Publicidad Zona 333 / Robapaginas 8 -->
<ins data-revive-zoneid="333" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="comment" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_8").appendTo(".list_new article.lateral:eq(20)");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_8").appendTo(".list_new article.lateral:eq(20)");
			else
				jQuery("#robapaginas_8").appendTo("#robapaginas_8_holder");
		});
	
//]]>
</script>	</aside>
</article>
</section>
	<section class="megabanner bottom">
<!-- Publicidad Zona 305 -->
<ins data-revive-zoneid="305" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="portada" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
 <!-- Publicidad Zona 305 -->
<ins data-revive-zoneid="305" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="portada" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
 <!-- Publicidad Zona 305 -->
<ins data-revive-zoneid="305" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="portada" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
 <!-- Publicidad Zona 305 -->
<ins data-revive-zoneid="305" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="portada" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
 <!-- Publicidad Zona 305 -->
<ins data-revive-zoneid="305" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="portada" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
 <!-- Publicidad Zona 305 -->
<ins data-revive-zoneid="305" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="portada" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</section>
	<footer role="contentinfo"><div class="box_foot">
	<nav role="navigation">
	<ul class="nav navbar-nav">
	<li class="portada">
<a href="/">Portada</a></li>
<li class="news">
<a href="/news.html">News</a></li>
<li class="sports">
<a href="/sports.html">Sports</a></li>
<li class="comment">
<a class="select" href="/comment.html">Comment</a></li>
	</ul>
</nav>
	<div class="basic_info">
		<p><span>Majorca Daily Bulletin</span> Editorial, advertising, administration and distribution departments at Palau de la Prensa:</p>
		<p>Passeig Mallorca 9A, 07011, Palma de Mallorca, Spain</p>
		<p><a href="/static/legal_notice.html">Legal notice</a> | <a href="/contact/advertising.html">Advertising</a> | <a href="/subscriptions.html">Subscriptions</a></p>
	</div>
	<div class="more_info_foot">
		<p>Switchboard +34 971 78 84 00  |  News Desk +34 971 78 84 10  |  Editorial +34 971 78 84 09</p>
		<p>Office Fax +34 971 45 73 28  |  Advertising +34 971 78 84 05  |  Distribution +34 971 78 84 03</p>
		<p>Editorial: <a href="&#x6d;&#97;&#105;l&#116;&#x6f;&#x3a;&#101;&#x64;&#105;&#x74;&#x6f;&#114;&#105;&#97;&#x6c;&#64;&#109;&#x61;&#106;&#x6f;&#114;&#x63;a&#x64;&#97;&#105;&#108;&#121;&#98;&#117;l&#x6c;&#x65;&#116;&#105;&#110;&#46;&#x65;&#115;">editorial@majorcadailybulletin.es</a> | Advertising: <a href="&#109;&#97;&#x69;&#x6c;&#x74;&#111;&#58;&#112;&#117;&#98;&#108;i&#x63;&#105;&#100;&#97;&#x64;&#64;&#x6d;&#x61;&#x6a;o&#x72;&#x63;&#x61;d&#x61;i&#108;&#x79;&#98;&#117;&#x6c;l&#101;&#x74;&#105;&#x6e;&#x2e;&#x63;&#111;&#109;">publicidad@majorcadailybulletin.com</a></p>
		<p>Subscription: <a href="&#x6d;a&#x69;l&#116;&#111;&#58;&#115;&#117;&#115;&#99;&#114;&#x69;&#x70;&#99;&#x69;&#x6f;&#110;&#101;s&#64;&#109;&#97;&#106;&#111;&#114;&#99;&#x61;&#100;&#97;&#105;&#108;&#121;&#98;&#117;&#x6c;&#108;&#x65;&#116;&#x69;&#x6e;&#46;c&#x6f;&#109;">suscripciones@majorcadailybulletin.com</a></p>
	</div>
	<div class="info_foot_m">
		<div class="collapse" id="collapseExample">
			<div class="well">
				<p>Switchboard +34 971 78 84 00<br/>News Desk +34 971 78 84 10<br/>Editorial +34 971 78 84 09</p>
				<p>Office Fax +34 971 45 73 28<br/>Advertising +34 971 78 84 05<br/>Distribution +34 971 78 84 03</p>
				<p>Editorial: <a href="&#109;&#x61;&#105;&#x6c;&#116;&#111;&#x3a;&#x65;&#100;&#105;&#x74;&#x6f;&#114;&#x69;&#97;&#x6c;&#64;&#109;&#97;&#106;&#x6f;&#114;&#x63;&#97;&#100;&#x61;&#105;&#x6c;&#x79;&#98;ull&#101;&#x74;&#105;&#110;&#x2e;&#x65;&#x73;">editorial@majorcadailybulletin.es</a><br/>Advertising: <a href="&#x6d;&#x61;&#x69;&#108;&#x74;&#x6f;&#58;&#x70;&#117;&#98;l&#x69;&#x63;&#x69;&#100;&#97;&#x64;&#64;m&#97;&#x6a;&#111;&#114;&#x63;&#97;&#100;&#x61;&#x69;&#x6c;&#x79;&#98;&#x75;&#x6c;&#x6c;&#101;&#116;&#x69;&#110;&#x2e;&#x63;&#x6f;m">publicidad@majorcadailybulletin.com</a></p>
				<p>Subscription: <a href="&#x6d;&#x61;i&#x6c;&#x74;&#x6f;&#58;s&#x75;&#x73;&#99;&#114;&#x69;&#112;&#99;&#x69;&#111;&#110;&#101;&#115;&#64;&#109;&#97;&#106;&#111;&#114;&#x63;&#97;&#100;&#97;&#105;&#x6c;y&#98;&#117;&#x6c;l&#x65;t&#x69;&#110;&#46;&#99;&#111;&#x6d;">suscripciones@majorcadailybulletin.com</a></p>
			</div>
		</div>
		<button class="btn btn-primary" type="button" data-toggle="collapse" data-target="#collapseExample" aria-expanded="false" aria-controls="collapseExample">More info</button>
	</div>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="https://ultimahora.es/mallorca.html" class="uh_mallorca" title="Ultimahora mallorca">Edición Mallorca</a></li>
		<li><a href="https://periodicodeibiza.es" class="uh_ibiza" title="Ultimahora ibiza">Edición Ibiza</a></li>
		<li><a href="https://menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="https://dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="https://mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca magazin</a></li>
		<li><a href="https://majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca daily bulletin</a></li>
		<li><a href="https://gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

<script type="text/javascript">
//<![CDATA[
!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"","macro":null,"mobileZId":"701932","origin":"http://majorcadailybulletin.com"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
//]]>
</script> 
</footer>
	</div>
	<div id="cookies"></div>
<script type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/utils/avisa_cookies'}).done(function(data, textStatus){jQuery('#cookies').html(data);})
//]]>
</script><script type="text/javascript" src="https://uh.gsstatic.es/js/ads.js"></script><script type="text/javascript">
//<![CDATA[

	  jQuery(function() {
		//if( window.isAdsDisplayed === undefined )
		if(document.getElementById('pABnmtlpCGdM')){
			pABnmtlpCGdM='No detectado';
		} else {
			pABnmtlpCGdM='Detectado';
		}
		ga('daily.send', 'event', 'Adblock', pABnmtlpCGdM, {nonInteraction: true});
		console.log('Adblock: ' + pABnmtlpCGdM);
	});
//]]>
</script></body>
</html>
