<!DOCTYPE html>
<html lang="en" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Fornalutx becomes one of Spain&#039;s prettiest villages tomorrow » Balearics » News » Majorca Daily Bulletin" />
<meta name="description" content="Fornalutx is the first village in Majorca or the Balearics to be included in the network of the Los Pueblos más Bonitos de España association." />
<meta name="keywords" content="Fornalutx,Los Pueblos más Bonitos de España,Palma,Balearics" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="http://majorcadailybulletin.com/sfAttachPlugin/getCachedContent/id/8890" />
<meta name="twitter:site" content="@MajorcaDaily" />
<meta name="twitter:url" content="http://majorcadailybulletin.com/news/local/2016/12/31/46468/fornalutx-becomes-one-spain-prettiest-villages-tomorrow.html" />
<meta name="twitter:title" content="Fornalutx becomes one of Spain&#039;s prettiest villages tomorrow" />
<meta name="twitter:description" content="Fornalutx is the first village in Majorca or the Balearics to be included in the network of the Los Pueblos más Bonitos de España association." />
<meta name="dc.date.issued" content="2016-12-31" />
<meta name="robots" content="index, follow" />
<meta name="language" content="en" />
<title>Fornalutx becomes one of Spain&#039;s prettiest villages tomorrow » Balearics » News » Majorca Daily Bulletin</title>
<link href="http://majorcadailybulletin.com/news/local/2016/12/31/46468/fornalutx-becomes-one-spain-prettiest-villages-tomorrow.html" rel="canonical" />
<meta property="og:site_name" content="Majorca Daily Bulletin" />
<meta property="og:title" content="Fornalutx becomes one of Spain's prettiest villages tomorrow" />
<meta property="og:url" content="http://majorcadailybulletin.com/news/local/2016/12/31/46468/fornalutx-becomes-one-spain-prettiest-villages-tomorrow.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Fornalutx is the first village in Majorca or the Balearics to be included in the network of the Los Pueblos más Bonitos de España association." />
<meta property="fb:admins" content="1009840697" />
<meta property="og:image" content="http://majorcadailybulletin.com/sfAttachPlugin/getCachedContent/id/8890" />
<link rel="alternate" type="application/rss+xml" title="Última noticiasMajorca Daily Bulletin" href="http://majorcadailybulletin.com/feed.rss" />
	<!--[if lt IE 9]>
	  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta content="900" http-equiv="refresh" />
	<meta name="X-GS-Origin" content="vm14" />
	<link type="text/plain" rel="author" href="//uh.gsstatic.es/humans.txt" />
	<link rel="shortcut icon" href="//md.gsstatic.es/favicon.ico" />
	<link rel="apple-touch-icon" href="//md.gsstatic.es/images/layout/icos/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="//md.gsstatic.es/images/layout/icos/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="//md.gsstatic.es/images/layout/icos/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-0426401953562824",
	    enable_page_level_ads: true
	  });
	</script>
<link rel="stylesheet" type="text/css" media="screen" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.0/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="all" href="//md.gsstatic.es/css/frontend/post.css" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.0/js/bootstrap.min.js"></script>

<script type="text/javascript"> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', "UA-2094228-22", "majorcadailybulletin.com");
ga('send', 'pageview');
</script>
</head>
<body class="post news">
<!-- Slot 6 -->
<script type="text/javascript"><!--//<![CDATA[
	var ox_u = '//banners.evoluhcion.es/www/delivery/al.php?zoneid=320&seccion=interior&layerstyle=daily&align=center&valign=top&padding=2&padding=2&shifth=0&shiftv=0&closebutton=f&backcolor=FFFFFF&noborder=t&closebutton=t&closetime=15';
	if (document.context) ox_u += '&context=' + escape(document.context);
	document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script>
	<div id="document" class="container">
	<!-- Slot 5 -->
<div id="skyscraper_left" class="skyscraper"><!-- Publicidad Zona 167 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=167");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="http://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=1109251539"><img src="http://banners.evoluhcion.es/www/delivery/avw.php?zoneid=167&amp;cb=1109251539&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div><div id="skyscraper_right" class="skyscraper"><!-- Publicidad Zona 168 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=168");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="http://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=854338393"><img src="http://banners.evoluhcion.es/www/delivery/avw.php?zoneid=168&amp;cb=854338393&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>	<header>
		<div class="publicidad">Advertising</div>
		<section class="banner"><!-- Slot 4 -->
<div class="megabanner">
<!-- Publicidad Zona 166 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=166");
document.write("&amp;seccion=portada");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="http://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=1077173543"><img src="http://banners.evoluhcion.es/www/delivery/avw.php?zoneid=166&amp;cb=1077173543&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
<!-- Publicidad Zona 289 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=289");
document.write("&amp;seccion=portada");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="http://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=394566386"><img src="http://banners.evoluhcion.es/www/delivery/avw.php?zoneid=289&amp;cb=394566386&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
</section>		<section class="date"><time datetime="2016-12-31T21:16:17+01:00" class="time">Saturday, 31 December 2016 <span>21:16</span></time><time datetime="2016-12-31T21:16:17+01:00" class="time_m">31 December 2016 </time>
</section>
		<section class="social"><div class="social_follow">
	<ol>
		<li class="follow">Follow:</li>
		<li class="facebook"><a title="Facebook" href="https://www.facebook.com/pages/Majorca-Daily-Bulletin/300611123394179">Majorca-Daily-Bulletin</a></li>
		<li class="twitter"><a title="Twitter" href="https://www.twitter.com/MajorcaDaily">@MajorcaDaily</a></li>
		<li class="gplus"><a title="Gplus" href="https://plus.google.com/115690987135229581066">Google+</a></li>
		<li class="rss"><a title="Rss" href="/feed.rss">Rss</a></li>
	</ol>
</div>
</section>
		<!-- sustituir por parcial logo-->	
		<section class="box_logo">
			<div class="logo">
				<h1>
				<a title="Back to home Edition Majorca Daily Bulletin" href="/">Majorca Daily Bulletin</a>				</h1>
							</div>
			<div class="tiempo">
	<div class="select">
		<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1" selected="selected">Palma</option>
<option value="2">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
<option value="14">Madrid</option>
<option value="16">Barcelona</option>
</select>	</div>
	<div id="weather" class="weather">
	<div class="bigimage">
	<img alt="Partly cloudy" title="Partly cloudy" src="/images/layout/weather/116_day.png" /></div>
<div class="temp">
	<ul>
		<li class="max">
			Màx:<span class="weight">
			16°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				5°
			</span>
		</li>
	</ul>
</div>

<div class="current">8°</div>

	</div>
</div>
		</section>
		<!-- fin parcial logo-->
		<div class="box_nav">
			<section class="navbar navbar-default" role="navigation">
			<nav role="navigation">
	<ul class="nav navbar-nav">
	<li class="portada">
<a href="/">Portada</a></li>
<li class="news">
<a class="select" href="/news.html">News</a></li>
<li class="sports">
<a href="/sports.html">Sports</a></li>
<li class="comment">
<a href="/comment.html">Comment</a></li>
	</ul>
</nav>
<div class="search" itemscope itemtype="http://schema.org/WebSite">
	<meta itemprop="url" content="http://majorcadailybulletin.com/"/>
	<form class="navbar-form navbar-right" role="search" method="post" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" action="/search">		<div class="form-group">
			<meta itemprop="target" content="http://majorcadailybulletin.com/search?terms={terms}"/>
			<input class="form-control" itemprop="query-input" type="text" name="terms" placeholder="Search" required />
			<button type="submit"><span class="glyphicon glyphicon-search"></span></button>
		</div>
	</form>
</div>
			</section>
		</div>
</header>
<script type="text/javascript">
//<![CDATA[

	  $(document).ready(function(){
		  $(window).bind('scroll', function() {
		  	var navHeight = 237; // custom nav height
		  	($(window).scrollTop() > navHeight) ? $('div.box_nav').addClass('stiky') : $('div.box_nav').removeClass('stiky');
	  	});
	});
//]]>
</script>	<section class="content clearfix"><article>
	<header class="head_post">
		<ol class="breadcrumb">
		<li><a href="/">Home</a></li><li><a href="/news.html">News</a></li>		</ol>
		<p class="cintillo"><span class="simple">Culture</span></p><h1>Fornalutx becomes one of Spain's prettiest villages tomorrow</h1>		<div class="highlight">
			<span>2016-12-31</span>
			<span>Palma</span>			<span itemprop="author" itemscope itemtype="http://schema.org/Person">By <a class="author" rel="author" itemprop="name" href="/author/majorca-daily-bulletin-reporter.html">Majorca Daily Bulletin reporter</a></span>
			<script type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/f6ddf6c34ade805531e7bde7431707e3/class/Noticia/id/46468'})
//]]>
</script>		</div>
	</header>
	<section class="main" role="main">
	<figure><a data-fancybox-type="image" class="fancybox" title="" href="/sfAttachPlugin/getCachedContent/id/8890"><img alt="" src="/sfAttachPlugin/getCachedContent/id/8890/width/637.png" /></a><figcaption class="pie">
<h4>Fornalutx - one of Spain's prettiest villages.</h4><span aria-hidden="true" class="glyphicon glyphicon-calendar"></span><span class="caption-calendar">09-01-2003</span><span aria-hidden="true" class="glyphicon glyphicon-user"></span><span class="caption-user">M. Vazquez</span></figcaption>

</figure><div class="social">
	<div class="shares">Shares:</div>
	<ol>
		<li class="facebook">
			<span class="count"><!-- Fornalutx+becomes+one+of+Spain%27s+prettiest+villages+tomorrow -->
<a class="share_facebook"
	href="http://facebook.com/sharer.php?u=http%3A%2F%2Fmajorcadailybulletin.com%2Fnews%2Flocal%2F2016%2F12%2F31%2F46468%2Ffornalutx-becomes-one-spain-prettiest-villages-tomorrow.html&amp;t=Fornalutx+becomes+one+of+Spain%27s+prettiest+villages+tomorrow"
	title="Comparteix a facebook"
	onclick="window.open('http://facebook.com/sharer.php?u=http%3A%2F%2Fmajorcadailybulletin.com%2Fnews%2Flocal%2F2016%2F12%2F31%2F46468%2Ffornalutx-becomes-one-spain-prettiest-villages-tomorrow.html&amp;t=Fornalutx+becomes+one+of+Spain%27s+prettiest+villages+tomorrow','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('1'); return false;">
<span id="fb_counter">0</span>
</a>
</span>
		</li>
		<li class="twitter">
			<span class="count"><a class="share_twitter"
	href="http://twitter.com/share"
	title="Comparte en Twitter"
	onclick="window.open('http://twitter.com/share?url=http%3A%2F%2Fmajorcadailybulletin.com%2Fnews%2Flocal%2F2016%2F12%2F31%2F46468%2Ffornalutx-becomes-one-spain-prettiest-villages-tomorrow.html&amp;text=Fornalutx+becomes+one+of+Spain%27s+prettiest+villages+tomorrow&amp;via=MajorcaDaily','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">0</span>
</a>
</span>
		</li>
		<li class="gplus">
			<span class="count"><a class="share_gplus"
	href="https://plus.google.com/share?url=http://majorcadailybulletin.com/news/local/2016/12/31/46468/fornalutx-becomes-one-spain-prettiest-villages-tomorrow.html"
	title="Comparte en Google+"
	onclick="window.open('https://plus.google.com/share?url=http://majorcadailybulletin.com/news/local/2016/12/31/46468/fornalutx-becomes-one-spain-prettiest-villages-tomorrow.html','sharer','toolbar=0,status=0,width=626,height=436'); $('#gplus_counter').html('1'); return false;">
<span id="gplus_counter">0</span>
</a>
</span>
		</li>
		<li class="print">
			<span><a href="#" onclick="window.print(); return false;">Print</a></span>
		</li>
	</ol>
</div>

<p>It was announced in November that Fornalutx had been selected as one of thirteen new villages/towns in the network of "Los Pueblos más bonitos de España", and as from tomorrow it formally joins the network. The current 44 will therefore increase to 57: the other twelve are Villanueva de Los Infantes (Ciudad Real), Miranda del Castañar (Salamanca), Capileira (Granada), Caleruega (Burgos), Grazalema (Cádiz), Ujué (Navarra), Sajazarra (La Rioja), Chinchón (Madrid), Yanguas (Soria), Hita (Guadalajara), Covarrubias (Burgos) y Puebla de Sanabria (Zamora).<br /><br />Fornalutx is the first village in Majorca or the Balearics to be included in the network of the Los Pueblos más Bonitos de España association that was founded in 2011 and which took as its model Les Plus Beaux Villages de France. This is the official guide to Spain's prettiest villages, and it comes under the "Marca España" umbrella of promoting the image of Spain at home and abroad. It is not to be confused with other lists, such as one run by the <em>20minutos</em> news website, which is essentially social media-driven, whereas the association has a judging committee that selects villages based on specific criteria.</p>
<p>Fornalutx and the twelve others will be honoured at the Fitur travel and tourism fair in Madrid in January.<br /><br />For more information: <a href="http://www.lospueblosmasbonitosdeespana.org">www.lospueblosmasbonitosdeespana.org</a>.</p><!-- Publicidad Zona 285 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "news";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=285");
document.write("&amp;seccion=news");
document.write("&amp;subseccion=local");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="http://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=228354694"><img src="http://banners.evoluhcion.es/www/delivery/avw.php?zoneid=285&amp;cb=228354694&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
<div class="tag_list">
	<h4>Related Tags</h4>
	<ul class="tags-list"><li><a rel="tag" href="/tag/Fornalutx.html">Fornalutx</a></li><li><a rel="tag" href="/tag/Los+Pueblos+m%C3%A1s+Bonitos+de+Espa%C3%B1a.html">Los Pueblos más Bonitos de España</a></li></ul></div>
<div class="social_follow">
	<ol>
		<li class="follow">Follow:</li>
		<li class="facebook"><a title="Facebook" href="https://www.facebook.com/pages/Majorca-Daily-Bulletin/300611123394179">Majorca-Daily-Bulletin</a></li>
		<li class="twitter"><a title="Twitter" href="https://www.twitter.com/MajorcaDaily">@MajorcaDaily</a></li>
		<li class="gplus"><a title="Gplus" href="https://plus.google.com/115690987135229581066">Google+</a></li>
		<li class="rss"><a title="Rss" href="/feed.rss">Rss</a></li>
	</ol>
</div>
<div class="post_formulario" id="sf_comment_form_container_7e52a43aad43a88e425a7c1181f32fbc">
	<h4>Comments</h4>
	<section class="panel-group" id="accordion" role="tablist" aria-multiselectable="true">
	<div class="panel panel-default">
		<div class="panel-heading alert-danger" role="tab" id="headingLegal">
			<h4 class="panel-title">
				<a class="collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapseLegal" aria-expanded="false" aria-controls="collapseLegal">
					<span class="glyphicon glyphicon-exclamation-sign" aria-hidden="true"></span>
					Rules of use and legal notice/privacy policy
				</a>
			</h4>
		</div>
		<div id="collapseLegal" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingLegal">
			<div class="panel-body">
				<p>The content of comment is the opinion of users and netizens and not of <strong>mallorcadailybulletin.com</strong>.</p>
				<p>Comments contrary to laws, which are libellous, illegal or harmful to others are not permitted');</p>
				<p><strong>mallorcadailybulletin.com</strong> - reserves the right to remove any inappropriate comments.</p>
				<h6>Warning</h6>
				<p>Please remember that you are responsible for everything that you write and that data which are legally required can be made available to the relevant public authorities and courts; these data being name, email, IP of your computer as well as information accessible through the systems.</p>
			</div>
		</div>
	</div>
</section>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_7e52a43aad43a88e425a7c1181f32fbc').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_7e52a43aad43a88e425a7c1181f32fbc').html('&lt;div class=&quot;alert alert-success&quot; role=&quot;alert&quot;&gt;Gracias por su comentario&lt;\/div&gt;');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=31&amp;id=46468&amp;month=12&amp;seccion=news&amp;slug=fornalutx-becomes-one-spain-prettiest-villages-tomorrow&amp;subseccion=local&amp;year=2016" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="7e52a43aad43a88e425a7c1181f32fbc58681211" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="46468" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="daily.es" /><div id="sf_comment_form_elements_7e52a43aad43a88e425a7c1181f32fbc" class="comment_form_elements">	<div class="required form-group name">
		<label for="sf_comment_name">Name (<span>*</span>):</label>
		<input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="form-control" />		<p><div class="alert alert-danger" style="display:none;" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
</p>	</div>

	<div class="required form-group mail">
		<label for="sf_comment_email">E-mail (<span>*</span>):</label>
		<input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="form-control" />		<p><div class="alert alert-danger" style="display:none;" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
</p>	</div>
<div class="required">
	<label for="sf_comment">Comment:</label>
	<textarea name="sf_comment" id="sf_comment" cols="37" rows="5" class="form-control textarea"></textarea>	<p><div class="alert alert-danger" style="display:none;" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</p></div>
<div class="accept_check">
	<strong>* </strong>Mandatory fields	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	I accept the <strong id="accept">conditions of the rules of use and privacy polic</strong></label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div class="btn_comment"><input type="submit" name="commit" value="Send" class="btn btn-sm btn-danger" /></div></form>	</div>
</div>
<div id="sf_comment_list" class="comment_list">
	<p>Currently there are no comments.</p>
</div>
	</section>
	<aside role="complementary">
		<!-- Slot 1 -->
<div class="banner">
<!--- Robapaginas_300 / Zona  306--><!-- Publicidad Zona 306 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=306");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="http://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=1002686475"><img src="http://banners.evoluhcion.es/www/delivery/avw.php?zoneid=306&amp;cb=1002686475&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
<section class="box_aside author">
	<h3>Comment</h3>
	<article class="content_box mtw">
		<figure>
			<a class="face_author" href="/author/jason-moore.html"><img alt="Jason Moore" src="/autor/careto/id/1.png" /></a>			<h4>Viewpoint<span>By Jason Moore</span></h4>
		<figcaption>
			<header>
				<h5>
					<a href="/comment/opinion/2016/12/30/46462/new-year.html">A New Year</a>				</h5>
			</header>
			<p>2017 hopefully will mean the end of the uncertainty of Brexit. [...]</p>
		</figcaption>
		</figure>
	</article>
</section>
<div class="banner">
<!--- Robapaginas_300 / Zona  294--><!-- Publicidad Zona 294 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=294");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="http://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=775873303"><img src="http://banners.evoluhcion.es/www/delivery/avw.php?zoneid=294&amp;cb=775873303&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.8&appId=205112354354";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page"
	data-href="https://www.facebook.com/pages/Majorca-Daily-Bulletin/300611123394179"
	data-small-header="false"
	data-adapt-container-width="true" 
	data-hide-cover="false"
	data-show-facepile="true"
	data-width="300"	>
		<blockquote cite="https://www.facebook.com/pages/Majorca-Daily-Bulletin/300611123394179" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/pages/Majorca-Daily-Bulletin/300611123394179">Majorca Daily Bulletin</a></blockquote>
</div>
<div class="banner">
<!--- Robapaginas_300 / Zona  295--><!-- Publicidad Zona 295 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=295");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="http://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=1212758668"><img src="http://banners.evoluhcion.es/www/delivery/avw.php?zoneid=295&amp;cb=1212758668&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
<section class="panel-group" id="accordion" role="tablist" aria-multiselectable="true">
  <div class="panel panel-default active">
    <div class="panel-heading" role="tab" id="headingOne">
      <h2 class="panel-title">
        <a data-toggle="collapse" data-parent="#accordion" href="#collapseOne" aria-expanded="true" aria-controls="collapseOne">
          Most Commented
        </a>
      </h2>
    </div>
    <div id="collapseOne" class="panel-collapse collapse in" role="tabpanel" aria-labelledby="headingOne">
      <div class="panel-body">
          <ol>
<li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2016/12/27/46422/legal-holiday-rentals-could-registered-under-new-legislation.html">Legal holiday rentals could be de-registered under new legislation</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/8848.png" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2016/12/30/46454/surge-demand-for-all-inclusive-holidays-2017.html">Surge in demand for all-inclusive holidays in 2017</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/8878.png" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2016/12/26/46410/sixteen-million-being-invested-cycling-infrastructure.html">Sixteen million being invested in cycling infrastructure</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/8840.png" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/comment/opinion/2016/12/28/46442/property-market.html">Property market</a></h3>
    </header>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2016/12/29/46444/four-years-for-driver-who-caused-deaths-portals-motorway-accident.html">Four years for driver who caused deaths in Portals motorway accident</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/8870.png" />    </div>
        </figure>
</article>

</li></ol>
      </div>
    </div>
  </div>
  <div class="panel panel-default">
    <div class="panel-heading" role="tab" id="headingTwo">
      <h2 class="panel-title">
        <a class="collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapseTwo" aria-expanded="false" aria-controls="collapseTwo">
          Most Shared
        </a>
      </h2>
    </div>
    <div id="collapseTwo" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingTwo">
      <div class="panel-body">
           <ol>
<li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2016/12/31/46472/father-children-with-dead-mother-fight-for-custody.html">Father of children with dead mother to fight for custody</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/8894.png" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2016/12/31/46470/supreme-court-admits-pep-lemon-appeal-against-pepsi-ruling.html">Supreme Court admits Pep Lemon appeal against Pepsi ruling</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/8892.png" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2016/12/31/46468/fornalutx-becomes-one-spain-prettiest-villages-tomorrow.html">Fornalutx becomes one of Spain's prettiest villages tomorrow</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/8890.png" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2016/12/31/46466/hila-says-there-must-sense-order-for-palma-tourism.html">Hila says there must be a "sense of order" for Palma's tourism</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/8888.png" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2016/12/31/46464/photo-the-king-burned-during-sovereignty-protest.html">Photo of the King burned during sovereignty protest</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/8886.png" />    </div>
        </figure>
</article>

</li></ol>
      </div>
    </div>
  </div>
  <div class="panel panel-default">
    <div class="panel-heading" role="tab" id="headingThree">
      <h2 class="panel-title">
        <a class="collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapseThree" aria-expanded="false" aria-controls="collapseThree">
          Most Viewed
        </a>
      </h2>
    </div>
    <div id="collapseThree" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingThree">
      <div class="panel-body">
           <ol>
<li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2016/12/28/46440/new-coastal-walkway-for-santa-ponsa.html">New coastal walkway for Santa Ponsa</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/8868.png" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2016/12/26/46410/sixteen-million-being-invested-cycling-infrastructure.html">Sixteen million being invested in cycling infrastructure</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/8840.png" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2016/12/29/46444/four-years-for-driver-who-caused-deaths-portals-motorway-accident.html">Four years for driver who caused deaths in Portals motorway accident</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/8870.png" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2016/12/27/46422/legal-holiday-rentals-could-registered-under-new-legislation.html">Legal holiday rentals could be de-registered under new legislation</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/8848.png" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2016/12/26/46416/majorca-seen-from-barcelona.html">Majorca as seen from Barcelona</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/8842.png" />    </div>
        </figure>
</article>

</li></ol>
      </div>
    </div>
  </div>
<script type="text/javascript">
//<![CDATA[
jQuery(function() {
      jQuery(".panel").on("show.bs.collapse", function () { jQuery(this).addClass("active"); });
      jQuery(".panel").on("hide.bs.collapse", function () { jQuery(this).removeClass("active"); });
    }); 
//]]>
</script></section>
<div class="banner">
<!--- Robapaginas_300 / Zona  296--><!-- Publicidad Zona 296 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=296");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="http://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=1122849562"><img src="http://banners.evoluhcion.es/www/delivery/avw.php?zoneid=296&amp;cb=1122849562&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
<section class="box_aside paper">
	<header><h2>Majorca Daily Bulletin - Paper</h2></header>
	<div class="box_pdf">
<a href="/archivo/descargaPortada/pub/daily/fecha/2016-12-31"><img title="Click to download Front Page Majorca Daily Bulletin" src="/uploads/archivo/daily/2016/12/31/MD3Dai001.pdf.jpg" alt="MD3Dai001.pdf" /><img src="/images/layout/click_to_download.png" alt="Click_to_download" /></a>	</div>
</section>
	</aside>
</article>
</section>
	<section class="megabanner bottom">
<!-- Publicidad Zona 305 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=305");
document.write("&amp;block=1");
document.write("&amp;seccion=portada");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="http://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=489912383"><img src="http://banners.evoluhcion.es/www/delivery/avw.php?zoneid=305&amp;cb=489912383&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
 <!-- Publicidad Zona 305 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=305");
document.write("&amp;block=1");
document.write("&amp;seccion=portada");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="http://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=492084137"><img src="http://banners.evoluhcion.es/www/delivery/avw.php?zoneid=305&amp;cb=492084137&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
 <!-- Publicidad Zona 305 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=305");
document.write("&amp;block=1");
document.write("&amp;seccion=portada");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="http://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=691807368"><img src="http://banners.evoluhcion.es/www/delivery/avw.php?zoneid=305&amp;cb=691807368&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
 <!-- Publicidad Zona 305 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=305");
document.write("&amp;block=1");
document.write("&amp;seccion=portada");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="http://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=979323828"><img src="http://banners.evoluhcion.es/www/delivery/avw.php?zoneid=305&amp;cb=979323828&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
 <!-- Publicidad Zona 305 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=305");
document.write("&amp;block=1");
document.write("&amp;seccion=portada");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="http://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=1171816429"><img src="http://banners.evoluhcion.es/www/delivery/avw.php?zoneid=305&amp;cb=1171816429&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
 <!-- Publicidad Zona 305 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=305");
document.write("&amp;block=1");
document.write("&amp;seccion=portada");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="http://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=1061973939"><img src="http://banners.evoluhcion.es/www/delivery/avw.php?zoneid=305&amp;cb=1061973939&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</section>
	<footer role="contentinfo"><div class="box_foot">
	<nav role="navigation">
	<ul class="nav navbar-nav">
	<li class="portada">
<a href="/">Portada</a></li>
<li class="news">
<a class="select" href="/news.html">News</a></li>
<li class="sports">
<a href="/sports.html">Sports</a></li>
<li class="comment">
<a href="/comment.html">Comment</a></li>
	</ul>
</nav>
	<div class="basic_info">
		<p><span>Majorca Daily Bulletin</span> Editorial, advertising, administration and distribution departments at Palau de la Prensa:</p>
		<p>Passeig Mallorca 9A, 07011, Palma de Mallorca, Spain</p>
		<p><a href="/static/legal_notice.html">Legal notice</a> | <a href="/contact/advertising.html">Advertising</a> | <a href="/subscriptions.html">Subscriptions</a></p>
	</div>
	<div class="more_info_foot">
		<p>Switchboard +34 971 78 84 00  |  News Desk +34 971 78 84 10  |  Editorial +34 971 78 84 09</p>
		<p>Office Fax +34 971 45 73 28  |  Advertising +34 971 78 84 05  |  Distribution +34 971 78 84 03</p>
		<p>Editorial: <a href="&#x6d;&#97;&#x69;&#108;&#116;&#x6f;&#58;&#x65;&#x64;&#105;&#x74;&#x6f;r&#x69;a&#x6c;&#x40;&#109;a&#x6a;&#111;&#114;&#x63;&#97;&#x64;&#97;i&#108;&#x79;b&#117;&#108;&#108;&#101;&#x74;&#x69;&#x6e;&#x2e;&#101;&#x73;">editorial@majorcadailybulletin.es</a> | Advertising: <a href="&#109;&#x61;&#105;&#108;&#x74;&#111;&#x3a;&#112;&#117;&#x62;&#x6c;&#x69;c&#x69;&#100;&#x61;&#100;&#64;m&#x61;&#106;&#111;&#114;&#x63;&#x61;&#100;&#97;&#x69;l&#x79;&#98;&#117;&#x6c;&#108;&#101;&#116;&#x69;&#110;&#x2e;&#99;&#111;&#x6d;">publicidad@majorcadailybulletin.com</a></p>
		<p>Subscription: <a href="&#109;&#97;&#105;&#108;t&#x6f;&#x3a;&#115;&#117;&#x73;&#x63;&#x72;&#x69;&#112;c&#x69;&#x6f;&#110;&#x65;&#115;&#64;&#109;&#x61;&#x6a;&#x6f;&#114;c&#97;&#x64;&#97;&#105;l&#121;&#x62;&#117;&#108;&#108;&#101;&#x74;&#x69;&#110;&#46;&#x63;&#x6f;&#109;">suscripciones@majorcadailybulletin.com</a></p>
	</div>
	<div class="info_foot_m">
		<div class="collapse" id="collapseExample">
			<div class="well">
				<p>Switchboard +34 971 78 84 00<br/>News Desk +34 971 78 84 10<br/>Editorial +34 971 78 84 09</p>
				<p>Office Fax +34 971 45 73 28<br/>Advertising +34 971 78 84 05<br/>Distribution +34 971 78 84 03</p>
				<p>Editorial: <a href="&#x6d;&#x61;&#105;&#x6c;&#116;&#111;&#58;&#x65;&#100;&#105;&#116;&#x6f;&#114;&#x69;&#x61;&#108;&#64;&#x6d;&#x61;&#x6a;&#111;&#114;&#99;&#97;d&#x61;&#105;&#108;&#x79;&#98;&#x75;&#x6c;&#x6c;&#101;&#x74;&#105;&#x6e;&#x2e;&#x65;&#x73;">editorial@majorcadailybulletin.es</a><br/>Advertising: <a href="m&#97;&#x69;&#108;t&#111;&#x3a;&#112;&#x75;&#x62;&#x6c;&#105;ci&#x64;&#97;d&#64;&#109;&#x61;&#106;&#111;&#114;&#99;&#97;&#100;&#97;il&#121;&#x62;&#117;&#108;&#x6c;&#101;&#116;&#x69;&#110;&#46;&#x63;&#x6f;&#109;">publicidad@majorcadailybulletin.com</a></p>
				<p>Subscription: <a href="m&#x61;&#x69;&#x6c;&#x74;&#x6f;&#x3a;&#115;&#x75;&#115;&#x63;r&#105;p&#99;&#x69;o&#110;es&#64;&#109;&#x61;&#x6a;&#x6f;&#x72;&#x63;&#97;&#100;&#x61;&#x69;&#108;&#121;&#98;&#117;&#108;l&#x65;&#x74;&#x69;n&#x2e;&#x63;&#111;&#x6d;">suscripciones@majorcadailybulletin.com</a></p>
			</div>
		</div>
		<button class="btn btn-primary" type="button" data-toggle="collapse" data-target="#collapseExample" aria-expanded="false" aria-controls="collapseExample">More info</button>
	</div>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="http://ultimahora.es/mallorca.html" class="uh_mallorca" title="Ultimahora mallorca">Edición Mallorca</a></li>
		<li><a href="http://periodicodeibiza.es" class="uh_ibiza" title="Ultimahora ibiza">Edición Ibiza</a></li>
		<li><a href="http://menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="http://dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="http://mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca magazin</a></li>
		<li><a href="http://www.majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca daily bulletin</a></li>
		<li><a href="http://gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

</footer>
	</div>
	<div id="cookies"></div>
<script type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/utils/avisa_cookies'}).done(function(data, textStatus){jQuery('#cookies').html(data);})
//]]>
</script><script type="text/javascript" src="https://uh.gsstatic.es/js/ads.js"></script><script type="text/javascript">
//<![CDATA[

	  jQuery(function() {
		//if( window.isAdsDisplayed === undefined )
		if(document.getElementById('pABnmtlpCGdM')){
			pABnmtlpCGdM='No detectado';
		} else {
			pABnmtlpCGdM='Detectado';
		}
		ga('send', 'event', 'Adblock', pABnmtlpCGdM, {nonInteraction: true});
		console.log('Adblock: ' + pABnmtlpCGdM);
	});
//]]>
</script></body>
</html>
