<!DOCTYPE html>
<html lang="en" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Four months before Brussels checks on olive ebola plan » Balearics » News » Majorca Daily Bulletin" />
<meta name="description" content="The Balearic policy is one of containment rather than more comprehensive eradication of trees." />
<meta name="keywords" content="EU inspectors,Majorca,Olive ebola,Xylella fastidiosa,Palma,Balearics" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="http://majorcadailybulletin.com/sfAttachPlugin/getCachedContent/id/9326" />
<meta name="twitter:site" content="@MajorcaDaily" />
<meta name="twitter:url" content="http://majorcadailybulletin.com/news/local/2017/02/08/46888/four-months-before-brussels-checks-olive-ebola-plan.html" />
<meta name="twitter:title" content="Four months before Brussels checks on olive ebola plan" />
<meta name="twitter:description" content="The Balearic policy is one of containment rather than more comprehensive eradication of trees." />
<meta name="dc.date.issued" content="2017-02-08" />
<meta name="robots" content="index, follow" />
<meta name="language" content="en" />
<title>Four months before Brussels checks on olive ebola plan » Balearics » News » Majorca Daily Bulletin</title>
<link href="http://majorcadailybulletin.com/news/local/2017/02/08/46888/four-months-before-brussels-checks-olive-ebola-plan.html" rel="canonical" />
<meta property="og:site_name" content="Majorca Daily Bulletin" />
<meta property="og:title" content="Four months before Brussels checks on olive ebola plan" />
<meta property="og:url" content="http://majorcadailybulletin.com/news/local/2017/02/08/46888/four-months-before-brussels-checks-olive-ebola-plan.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="The Balearic policy is one of containment rather than more comprehensive eradication of trees." />
<meta property="fb:admins" content="1009840697" />
<meta property="og:image" content="http://majorcadailybulletin.com/sfAttachPlugin/getCachedContent/id/9326" />
<link rel="alternate" type="application/rss+xml" title="Última noticiasMajorca Daily Bulletin" href="http://majorcadailybulletin.com/feed.rss" />
	<!--[if lt IE 9]>
	  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta content="900" http-equiv="refresh" />
	<meta name="X-GS-Origin" content="vm18" />
	<link type="text/plain" rel="author" href="//uh.gsstatic.es/humans.txt" />
	<link rel="shortcut icon" href="//md.gsstatic.es/favicon.ico" />
	<link rel="apple-touch-icon" href="//md.gsstatic.es/images/layout/icos/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="//md.gsstatic.es/images/layout/icos/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="//md.gsstatic.es/images/layout/icos/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-0426401953562824",
	    enable_page_level_ads: true
	  });
	</script>
<link rel="stylesheet" type="text/css" media="screen" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.0/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="all" href="//md.gsstatic.es/css/frontend/post.css" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.0/js/bootstrap.min.js"></script>

<script type="text/javascript"> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', "UA-2094228-22", "majorcadailybulletin.com");
ga('send', 'pageview');
</script>
</head>
<body class="post news">
<!-- Slot 6 -->
<script type="text/javascript"><!--//<![CDATA[
	var ox_u = '//banners.evoluhcion.es/www/delivery/al.php?zoneid=320&seccion=interior&layerstyle=daily&align=center&valign=top&padding=2&padding=2&shifth=0&shiftv=0&closebutton=f&backcolor=FFFFFF&noborder=t&closebutton=t&closetime=15';
	if (document.context) ox_u += '&context=' + escape(document.context);
	document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script>
	<div id="document" class="container">
	<!-- Slot 5 -->
<div id="skyscraper_left" class="skyscraper"><!-- Publicidad Zona 167 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=167");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="http://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=899413342"><img src="http://banners.evoluhcion.es/www/delivery/avw.php?zoneid=167&amp;cb=899413342&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div><div id="skyscraper_right" class="skyscraper"><!-- Publicidad Zona 168 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=168");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="http://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=185381184"><img src="http://banners.evoluhcion.es/www/delivery/avw.php?zoneid=168&amp;cb=185381184&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>	<header>
		<div class="publicidad">Advertising</div>
		<section class="banner"><!-- Slot 4 -->
<div class="megabanner">
<!-- Publicidad Zona 166 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=166");
document.write("&amp;seccion=portada");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="http://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=845678154"><img src="http://banners.evoluhcion.es/www/delivery/avw.php?zoneid=166&amp;cb=845678154&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
<!-- Publicidad Zona 289 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=289");
document.write("&amp;seccion=portada");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="http://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=365552330"><img src="http://banners.evoluhcion.es/www/delivery/avw.php?zoneid=289&amp;cb=365552330&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
</section>		<section class="date"><time datetime="2017-02-09T11:06:13+01:00" class="time">Thursday, 09 February 2017 <span>11:06</span></time><time datetime="2017-02-09T11:06:13+01:00" class="time_m">09 February 2017 </time>
</section>
		<section class="social"><div class="social_follow">
	<ol>
		<li class="follow">Follow:</li>
		<li class="facebook"><a title="Facebook" href="https://www.facebook.com/pages/Majorca-Daily-Bulletin/300611123394179">Majorca-Daily-Bulletin</a></li>
		<li class="twitter"><a title="Twitter" href="https://www.twitter.com/MajorcaDaily">@MajorcaDaily</a></li>
		<li class="gplus"><a title="Gplus" href="https://plus.google.com/115690987135229581066">Google+</a></li>
		<li class="rss"><a title="Rss" href="/feed.rss">Rss</a></li>
	</ol>
</div>
</section>
		<!-- sustituir por parcial logo-->	
		<section class="box_logo">
			<div class="logo">
				<h1>
				<a title="Back to home Edition Majorca Daily Bulletin" href="/">Majorca Daily Bulletin</a>				</h1>
							</div>
			<div class="tiempo">
	<div class="select">
		<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1" selected="selected">Palma</option>
<option value="2">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
<option value="14">Madrid</option>
<option value="16">Barcelona</option>
</select>	</div>
	<div id="weather" class="weather">
	<div class="bigimage">
	<img alt="Partly cloudy" title="Partly cloudy" src="/images/layout/weather/116_day.png" /></div>
<div class="temp">
	<ul>
		<li class="max">
			Màx:<span class="weight">
			15°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				4°
			</span>
		</li>
	</ul>
</div>

<div class="current">8°</div>

	</div>
</div>
		</section>
		<!-- fin parcial logo-->
		<div class="box_nav">
			<section class="navbar navbar-default" role="navigation">
			<nav role="navigation">
	<ul class="nav navbar-nav">
	<li class="portada">
<a href="/">Portada</a></li>
<li class="news">
<a class="select" href="/news.html">News</a></li>
<li class="sports">
<a href="/sports.html">Sports</a></li>
<li class="comment">
<a href="/comment.html">Comment</a></li>
	</ul>
</nav>
<div class="search" itemscope itemtype="http://schema.org/WebSite">
	<meta itemprop="url" content="http://majorcadailybulletin.com/"/>
	<form class="navbar-form navbar-right" role="search" method="post" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" action="/search">		<div class="form-group">
			<meta itemprop="target" content="http://majorcadailybulletin.com/search?terms={terms}"/>
			<input class="form-control" itemprop="query-input" type="text" name="terms" placeholder="Search" required />
			<button type="submit"><span class="glyphicon glyphicon-search"></span></button>
		</div>
	</form>
</div>
			</section>
		</div>
</header>
<script type="text/javascript">
//<![CDATA[

	  $(document).ready(function(){
		  $(window).bind('scroll', function() {
		  	var navHeight = 237; // custom nav height
		  	($(window).scrollTop() > navHeight) ? $('div.box_nav').addClass('stiky') : $('div.box_nav').removeClass('stiky');
	  	});
	});
//]]>
</script>	<section class="content clearfix"><article>
	<header class="head_post">
		<ol class="breadcrumb">
		<li><a href="/">Home</a></li><li><a href="/news.html">News</a></li>		</ol>
		<p class="cintillo"><span class="simple">Agriculture</span></p><h1>Four months before Brussels checks on olive ebola plan</h1>		<div class="highlight">
			<span>2017-02-08</span>
			<span>Palma</span>			<span itemprop="author" itemscope itemtype="http://schema.org/Person">By <a class="author" rel="author" itemprop="name" href="/author/majorca-daily-bulletin-reporter.html">Majorca Daily Bulletin reporter</a></span>
			<script type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/10f17b8eb86ba057cd45f81a12bf1396/class/Noticia/id/46888'})
//]]>
</script>		</div>
	</header>
	<section class="main" role="main">
	<figure><a data-fancybox-type="image" class="fancybox" title="" href="/sfAttachPlugin/getCachedContent/id/9326"><img alt="" src="/sfAttachPlugin/getCachedContent/id/9326/width/637.png" /></a><figcaption class="pie">
<h4>The regional government hopes containment will work in the fight against olive ebola.</h4><span aria-hidden="true" class="glyphicon glyphicon-calendar"></span><span class="caption-calendar">09-04-2016</span><span aria-hidden="true" class="glyphicon glyphicon-user"></span><span class="caption-user">R.F.</span></figcaption>

</figure><div class="social">
	<div class="shares">Shares:</div>
	<ol>
		<li class="facebook">
			<span class="count"><!-- Four+months+before+Brussels+checks+on+olive+ebola+plan -->
<a class="share_facebook"
	href="http://facebook.com/sharer.php?u=http%3A%2F%2Fmajorcadailybulletin.com%2Fnews%2Flocal%2F2017%2F02%2F08%2F46888%2Ffour-months-before-brussels-checks-olive-ebola-plan.html&amp;t=Four+months+before+Brussels+checks+on+olive+ebola+plan"
	title="Comparteix a facebook"
	onclick="window.open('http://facebook.com/sharer.php?u=http%3A%2F%2Fmajorcadailybulletin.com%2Fnews%2Flocal%2F2017%2F02%2F08%2F46888%2Ffour-months-before-brussels-checks-olive-ebola-plan.html&amp;t=Four+months+before+Brussels+checks+on+olive+ebola+plan','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('1'); return false;">
<span id="fb_counter">0</span>
</a>
</span>
		</li>
		<li class="twitter">
			<span class="count"><a class="share_twitter"
	href="http://twitter.com/share"
	title="Comparte en Twitter"
	onclick="window.open('http://twitter.com/share?url=http%3A%2F%2Fmajorcadailybulletin.com%2Fnews%2Flocal%2F2017%2F02%2F08%2F46888%2Ffour-months-before-brussels-checks-olive-ebola-plan.html&amp;text=Four+months+before+Brussels+checks+on+olive+ebola+plan&amp;via=MajorcaDaily','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">0</span>
</a>
</span>
		</li>
		<li class="gplus">
			<span class="count"><a class="share_gplus"
	href="https://plus.google.com/share?url=http://majorcadailybulletin.com/news/local/2017/02/08/46888/four-months-before-brussels-checks-olive-ebola-plan.html"
	title="Comparte en Google+"
	onclick="window.open('https://plus.google.com/share?url=http://majorcadailybulletin.com/news/local/2017/02/08/46888/four-months-before-brussels-checks-olive-ebola-plan.html','sharer','toolbar=0,status=0,width=626,height=436'); $('#gplus_counter').html('1'); return false;">
<span id="gplus_counter">0</span>
</a>
</span>
		</li>
		<li class="print">
			<span><a href="#" onclick="window.print(); return false;">Print</a></span>
		</li>
	</ol>
</div>

<p>European Union inspectors will not be coming to the Balearics until June to check on the effectiveness of measures being taken by the regional government to combat the xylella fastidiosa bacteria. Therefore, it will be four months before it is known if Brussels approves the policy of containment that has been adopted by the environment and agriculture ministry, which has initiated an action plan for cutting down trees and plants which are affected (containment) as opposed to a more comprehensive campaign of eliminating trees.<br /><br />The EU does have the final say on measures that are adopted, for which the national ministry is involved, as it is the one that deals with Brussels. The regional ministry says that Madrid supports the containment policy, the regional director for agriculture, Mateu Ginard, adding that an "eradication" policy is "not possible". By eradication, he means the EU directive for cutting down all plants and trees that might be infected within a 100 metre radius of where infected trees are detected.<br /><br />The containment policy adopted in the Balearics has only previously been approved by Brussels in respect of the Italian region of Lecce. Ginard accepts that there is a wider spread of the bacteria, also referred to as olive ebola, than was previously thought. The response to this has been to apply a policy of isolation, i.e. the non-movement of trees and plants in or out of the Balearics. In this respect, the EU's requirements for containment are being met.<br /><br />So far, 105 positive cases have been detected, and they are in different municipalities - Alaro, Algaida, Inca, Llucmajor, Manacor, Palma, Sant Llorenç, Santanyi and Son Servera. The head of the plant health service at the regional ministry, Andreu Joan, says that samples from across the island are being analysed and that a code of best practice has been established so that farmers and others can apply this if there is any suspicion of infection.<br /><br />At present, positive samples are not being forwarded to the national laboratory and are being studied locally, but the cooperative protocol of action between the regional and national governments could be developed further at a meeting to be held later this month in Madrid.</p><!-- Publicidad Zona 285 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "news";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=285");
document.write("&amp;seccion=news");
document.write("&amp;subseccion=local");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="http://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=832466358"><img src="http://banners.evoluhcion.es/www/delivery/avw.php?zoneid=285&amp;cb=832466358&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
<div class="tag_list">
	<h4>Related Tags</h4>
	<ul class="tags-list"><li><a rel="tag" href="/tag/EU+inspectors.html">EU inspectors</a></li><li><a rel="tag" href="/tag/Majorca.html">Majorca</a></li><li><a rel="tag" href="/tag/Olive+ebola.html">Olive ebola</a></li><li><a rel="tag" href="/tag/Xylella+fastidiosa.html">Xylella fastidiosa</a></li></ul></div>
<div class="social_follow">
	<ol>
		<li class="follow">Follow:</li>
		<li class="facebook"><a title="Facebook" href="https://www.facebook.com/pages/Majorca-Daily-Bulletin/300611123394179">Majorca-Daily-Bulletin</a></li>
		<li class="twitter"><a title="Twitter" href="https://www.twitter.com/MajorcaDaily">@MajorcaDaily</a></li>
		<li class="gplus"><a title="Gplus" href="https://plus.google.com/115690987135229581066">Google+</a></li>
		<li class="rss"><a title="Rss" href="/feed.rss">Rss</a></li>
	</ol>
</div>
<div class="post_formulario" id="sf_comment_form_container_c883fcab3beffea474fdbe57747e7562">
	<h4>Comments</h4>
	<section class="panel-group" id="accordion" role="tablist" aria-multiselectable="true">
	<div class="panel panel-default">
		<div class="panel-heading alert-danger" role="tab" id="headingLegal">
			<h4 class="panel-title">
				<a class="collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapseLegal" aria-expanded="false" aria-controls="collapseLegal">
					<span class="glyphicon glyphicon-exclamation-sign" aria-hidden="true"></span>
					Rules of use and legal notice/privacy policy
				</a>
			</h4>
		</div>
		<div id="collapseLegal" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingLegal">
			<div class="panel-body">
				<p>The content of comment is the opinion of users and netizens and not of <strong>mallorcadailybulletin.com</strong>.</p>
				<p>Comments contrary to laws, which are libellous, illegal or harmful to others are not permitted');</p>
				<p><strong>mallorcadailybulletin.com</strong> - reserves the right to remove any inappropriate comments.</p>
				<h6>Warning</h6>
				<p>Please remember that you are responsible for everything that you write and that data which are legally required can be made available to the relevant public authorities and courts; these data being name, email, IP of your computer as well as information accessible through the systems.</p>
			</div>
		</div>
	</div>
</section>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_c883fcab3beffea474fdbe57747e7562').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_c883fcab3beffea474fdbe57747e7562').html('&lt;div class=&quot;alert alert-success&quot; role=&quot;alert&quot;&gt;Gracias por su comentario&lt;\/div&gt;');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=08&amp;id=46888&amp;month=02&amp;seccion=news&amp;slug=four-months-before-brussels-checks-olive-ebola-plan&amp;subseccion=local&amp;year=2017" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="c883fcab3beffea474fdbe57747e7562589c3f15" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="46888" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="daily.es" /><div id="sf_comment_form_elements_c883fcab3beffea474fdbe57747e7562" class="comment_form_elements">	<div class="required form-group name">
		<label for="sf_comment_name">Name (<span>*</span>):</label>
		<input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="form-control" />		<p><div class="alert alert-danger" style="display:none;" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
</p>	</div>

	<div class="required form-group mail">
		<label for="sf_comment_email">E-mail (<span>*</span>):</label>
		<input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="form-control" />		<p><div class="alert alert-danger" style="display:none;" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
</p>	</div>
<div class="required">
	<label for="sf_comment">Comment:</label>
	<textarea name="sf_comment" id="sf_comment" cols="37" rows="5" class="form-control textarea"></textarea>	<p><div class="alert alert-danger" style="display:none;" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</p></div>
<div class="accept_check">
	<strong>* </strong>Mandatory fields	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	I accept the <strong id="accept">conditions of the rules of use and privacy polic</strong></label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div class="btn_comment"><input type="submit" name="commit" value="Send" class="btn btn-sm btn-danger" /></div></form>	</div>
</div>
<div id="sf_comment_list" class="comment_list">
		<div class="pager" id="toppager">
			<nav>
	<ul>
		<li class="previous prevbutton disabled">previous</li>page <strong>1</strong> of <strong>1</strong><li class="next nextbutton disabled">next</li>	</ul>
</nav>
		</div>
				<div class="item_comment">
<div class="sf_comment media" id="sf_comment_20166">
	<div class="sf_comment_text media-body">
		<div class="titulo_post">
						<h4 class="sf_comment_info media-heading">
	    		<!-- about 2 hours--><strong class="sf_comment_author">V.</strong> / <span class="date">Hace about 2 hours</span>			</h4>
		</div>
		<p><p>This is far more worrying for Mallorca than Brexit, Donald Trump, Catalan independence etc. Perhaps the editor would like to write a Viewpoint on the issue?</p></p>	  </div>
</div>

	<div class="sf_comment_rating" id="sf_comment_rating_20166">

	<div class="valora">
	<span class="valoradores"><a rel="nofollow" class="btn btn-xs btn-success" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_20166 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/20166/score/1'}).done(function(data, textStatus){jQuery('#sf_comment_rating_20166').html(data);}); return false;"><span class="up-inactive">+</span></a><span class="btn btn-xs btn-default neutra"><span class="badge"></span></span><a rel="nofollow" class="btn btn-xs btn-danger" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_20166 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/20166/score/-1'}).done(function(data, textStatus){jQuery('#sf_comment_rating_20166').html(data);}); return false;"><span class="down-inactive">-</span></a></span>	</div>
</div>
</div>
		
		<div class="pager" id="bottompager">
			<nav>
	<ul>
		<li class="previous prevbutton disabled">previous</li>page <strong>1</strong> of <strong>1</strong><li class="next nextbutton disabled">next</li>	</ul>
</nav>
		</div>
	
</div>
	</section>
	<aside role="complementary">
		<!-- Slot 1 -->
<div class="banner">
<!--- Robapaginas_300 / Zona  294--><!-- Publicidad Zona 294 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=294");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="http://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=307850289"><img src="http://banners.evoluhcion.es/www/delivery/avw.php?zoneid=294&amp;cb=307850289&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
<section class="box_aside author">
	<h3>Comment</h3>
	<article class="content_box mtw">
		<figure>
			<a class="face_author" href="/author/jason-moore.html"><img alt="Jason Moore" src="/autor/careto/id/1.png" /></a>			<h4>Viewpoint<span>By Jason Moore</span></h4>
		<figcaption>
			<header>
				<h5>
					<a href="/comment/opinion/2017/02/09/46892/pay-the-same.html">Pay the same</a>				</h5>
			</header>
			<p>I don't think we should have any charges which could be discriminatory. [...]</p>
		</figcaption>
		</figure>
	</article>
</section>
<div class="banner">
<!--- Robapaginas_300 / Zona  306--><!-- Publicidad Zona 306 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=306");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="http://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=684821421"><img src="http://banners.evoluhcion.es/www/delivery/avw.php?zoneid=306&amp;cb=684821421&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.8&appId=205112354354";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page"
	data-href="https://www.facebook.com/pages/Majorca-Daily-Bulletin/300611123394179"
	data-small-header="false"
	data-adapt-container-width="true" 
	data-hide-cover="false"
	data-show-facepile="true"
	data-width="300"	>
		<blockquote cite="https://www.facebook.com/pages/Majorca-Daily-Bulletin/300611123394179" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/pages/Majorca-Daily-Bulletin/300611123394179">Majorca Daily Bulletin</a></blockquote>
</div>
<div class="banner">
<!--- Robapaginas_300 / Zona  295--><!-- Publicidad Zona 295 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=295");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="http://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=164602665"><img src="http://banners.evoluhcion.es/www/delivery/avw.php?zoneid=295&amp;cb=164602665&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
<section class="panel-group" id="accordion" role="tablist" aria-multiselectable="true">
  <div class="panel panel-default active">
    <div class="panel-heading" role="tab" id="headingOne">
      <h2 class="panel-title">
        <a data-toggle="collapse" data-parent="#accordion" href="#collapseOne" aria-expanded="true" aria-controls="collapseOne">
          Most Commented
        </a>
      </h2>
    </div>
    <div id="collapseOne" class="panel-collapse collapse in" role="tabpanel" aria-labelledby="headingOne">
      <div class="panel-body">
          <ol>
<li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2017/02/06/46858/soller-train-discount-stop-because-discriminatory.html">Soller train discount to stop because it is discriminatory</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/9298.png" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2017/02/02/46816/valls-ice-cream-kiosk-puerto-pollensa-more.html">Valls ice-cream kiosk in Puerto Pollensa is no more</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/9254.png" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2017/02/04/46838/galatzo-goat-cull-was-requested-the-town-hall.html">Galatzo goat cull was requested by the town hall</a></h3>
    </header>
        <div class="images">
	<img alt="MALLORCA - INDIGNACION POR EL EXTERMINIO DE  CABRAS  EN ES VEDRA.¶" src="/sfAttachPlugin/getPreview/id/9292.png" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/comment/opinion/2017/02/05/46844/the-lettuce-and-brexit.html">The lettuce and Brexit</a></h3>
    </header>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2017/02/04/46840/japanese-and-mexican-gastro-fusion-palma.html">Japanese and Mexican gastro fusion in Palma</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/9280.png" />    </div>
        </figure>
</article>

</li></ol>
      </div>
    </div>
  </div>
  <div class="panel panel-default">
    <div class="panel-heading" role="tab" id="headingTwo">
      <h2 class="panel-title">
        <a class="collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapseTwo" aria-expanded="false" aria-controls="collapseTwo">
          Most Shared
        </a>
      </h2>
    </div>
    <div id="collapseTwo" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingTwo">
      <div class="panel-body">
           <ol>
<li><article>
  <figure>
    <header>
      <h3><a href="/comment/opinion/2017/02/09/46892/pay-the-same.html">Pay the same</a></h3>
    </header>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2017/02/08/46890/palma-starts-limit-the-number-bars-and-restaurants.html">Palma starts to limit the number of bars and restaurants</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/9328.png" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2017/02/08/46888/four-months-before-brussels-checks-olive-ebola-plan.html">Four months before Brussels checks on olive ebola plan</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/9326.png" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2017/02/08/46886/aquifers-almost-two-thirds-capacity.html">Aquifers up to almost two-thirds capacity</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/9324.png" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2017/02/08/46884/senegalese-community-leader-detained-residency-fraud-operation.html">Senegalese community leader detained in residency fraud operation</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/9322.png" />    </div>
        </figure>
</article>

</li></ol>
      </div>
    </div>
  </div>
  <div class="panel panel-default">
    <div class="panel-heading" role="tab" id="headingThree">
      <h2 class="panel-title">
        <a class="collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapseThree" aria-expanded="false" aria-controls="collapseThree">
          Most Viewed
        </a>
      </h2>
    </div>
    <div id="collapseThree" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingThree">
      <div class="panel-body">
           <ol>
<li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2017/02/02/46816/valls-ice-cream-kiosk-puerto-pollensa-more.html">Valls ice-cream kiosk in Puerto Pollensa is no more</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/9254.png" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2017/02/02/46820/paguera-palmanova-motorway-work-starts-monday.html">Paguera-Palmanova motorway work starts on Monday</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/9260.png" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2017/02/08/46882/snow-majorca-again.html">Mountain roads closed again because of snow</a></h3>
    </header>
        <div class="images">
	<img alt="9320" src="/sfAttachPlugin/getPreview/id/9320.png" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2017/02/06/46860/almost-three-hundred-emergency-incidents-because-high-winds.html">Almost three hundred emergency incidents because of high winds</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/9300.png" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2017/02/02/46818/january-rainfall-records-shattered-parts-majorca.html">January rainfall records shattered in parts of Majorca</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/9258.png" />    </div>
        </figure>
</article>

</li></ol>
      </div>
    </div>
  </div>
<script type="text/javascript">
//<![CDATA[
jQuery(function() {
      jQuery(".panel").on("show.bs.collapse", function () { jQuery(this).addClass("active"); });
      jQuery(".panel").on("hide.bs.collapse", function () { jQuery(this).removeClass("active"); });
    }); 
//]]>
</script></section>
<div class="banner">
<!--- Robapaginas_300 / Zona  296--><!-- Publicidad Zona 296 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=296");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="http://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=483615638"><img src="http://banners.evoluhcion.es/www/delivery/avw.php?zoneid=296&amp;cb=483615638&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
<section class="box_aside paper">
	<header><h2>Majorca Daily Bulletin - Paper</h2></header>
	<div class="box_pdf">
<a href="/archivo/descargaPortada/pub/daily/fecha/2017-02-09"><img title="Click to download Front Page Majorca Daily Bulletin" src="/uploads/archivo/daily/2017/02/09/MD0Dai001.pdf.jpg" alt="MD0Dai001.pdf" /><img src="/images/layout/click_to_download.png" alt="Click_to_download" /></a>	</div>
</section>
<div class="banner">
<!--- Robapaginas_300 / Zona  294--><!-- Publicidad Zona 294 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=294");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="http://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=899729244"><img src="http://banners.evoluhcion.es/www/delivery/avw.php?zoneid=294&amp;cb=899729244&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
	</aside>
</article>
</section>
	<section class="megabanner bottom">
<!-- Publicidad Zona 305 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=305");
document.write("&amp;block=1");
document.write("&amp;seccion=portada");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="http://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=190624495"><img src="http://banners.evoluhcion.es/www/delivery/avw.php?zoneid=305&amp;cb=190624495&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
 <!-- Publicidad Zona 305 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=305");
document.write("&amp;block=1");
document.write("&amp;seccion=portada");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="http://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=398179713"><img src="http://banners.evoluhcion.es/www/delivery/avw.php?zoneid=305&amp;cb=398179713&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
 <!-- Publicidad Zona 305 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=305");
document.write("&amp;block=1");
document.write("&amp;seccion=portada");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="http://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=688017773"><img src="http://banners.evoluhcion.es/www/delivery/avw.php?zoneid=305&amp;cb=688017773&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
 <!-- Publicidad Zona 305 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=305");
document.write("&amp;block=1");
document.write("&amp;seccion=portada");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="http://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=611743017"><img src="http://banners.evoluhcion.es/www/delivery/avw.php?zoneid=305&amp;cb=611743017&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
 <!-- Publicidad Zona 305 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=305");
document.write("&amp;block=1");
document.write("&amp;seccion=portada");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="http://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=202104168"><img src="http://banners.evoluhcion.es/www/delivery/avw.php?zoneid=305&amp;cb=202104168&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
 <!-- Publicidad Zona 305 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=305");
document.write("&amp;block=1");
document.write("&amp;seccion=portada");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="http://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=341384801"><img src="http://banners.evoluhcion.es/www/delivery/avw.php?zoneid=305&amp;cb=341384801&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</section>
	<footer role="contentinfo"><div class="box_foot">
	<nav role="navigation">
	<ul class="nav navbar-nav">
	<li class="portada">
<a href="/">Portada</a></li>
<li class="news">
<a class="select" href="/news.html">News</a></li>
<li class="sports">
<a href="/sports.html">Sports</a></li>
<li class="comment">
<a href="/comment.html">Comment</a></li>
	</ul>
</nav>
	<div class="basic_info">
		<p><span>Majorca Daily Bulletin</span> Editorial, advertising, administration and distribution departments at Palau de la Prensa:</p>
		<p>Passeig Mallorca 9A, 07011, Palma de Mallorca, Spain</p>
		<p><a href="/static/legal_notice.html">Legal notice</a> | <a href="/contact/advertising.html">Advertising</a> | <a href="/subscriptions.html">Subscriptions</a></p>
	</div>
	<div class="more_info_foot">
		<p>Switchboard +34 971 78 84 00  |  News Desk +34 971 78 84 10  |  Editorial +34 971 78 84 09</p>
		<p>Office Fax +34 971 45 73 28  |  Advertising +34 971 78 84 05  |  Distribution +34 971 78 84 03</p>
		<p>Editorial: <a href="&#109;&#97;&#x69;&#108;&#x74;&#111;:&#101;&#x64;&#105;&#116;&#111;&#114;&#x69;&#x61;&#x6c;&#x40;&#109;&#x61;&#106;&#x6f;&#x72;&#99;&#x61;&#x64;&#x61;&#105;l&#121;&#98;&#x75;l&#108;&#x65;&#x74;&#105;&#110;&#x2e;&#x65;&#x73;">editorial@majorcadailybulletin.es</a> | Advertising: <a href="&#109;&#x61;i&#x6c;&#x74;&#x6f;&#58;&#112;&#117;b&#x6c;&#x69;&#x63;&#x69;&#x64;&#x61;&#x64;&#64;&#x6d;&#97;&#x6a;&#111;&#114;c&#97;&#x64;&#97;&#105;&#x6c;&#x79;&#98;&#x75;&#x6c;&#108;&#101;&#116;&#105;&#x6e;&#x2e;&#99;&#x6f;&#109;">publicidad@majorcadailybulletin.com</a></p>
		<p>Subscription: <a href="&#109;&#x61;&#105;&#x6c;&#116;&#111;&#58;&#115;&#117;&#x73;&#x63;&#x72;&#x69;&#x70;&#x63;i&#111;&#110;&#x65;&#x73;&#64;&#109;a&#x6a;&#x6f;&#114;&#99;&#97;&#x64;&#97;&#x69;&#108;&#121;&#98;&#117;&#x6c;&#108;&#101;&#x74;&#x69;&#110;&#46;&#x63;&#x6f;m">suscripciones@majorcadailybulletin.com</a></p>
	</div>
	<div class="info_foot_m">
		<div class="collapse" id="collapseExample">
			<div class="well">
				<p>Switchboard +34 971 78 84 00<br/>News Desk +34 971 78 84 10<br/>Editorial +34 971 78 84 09</p>
				<p>Office Fax +34 971 45 73 28<br/>Advertising +34 971 78 84 05<br/>Distribution +34 971 78 84 03</p>
				<p>Editorial: <a href="&#109;a&#105;&#x6c;&#x74;&#x6f;&#58;&#101;&#x64;&#x69;&#116;&#111;r&#x69;&#97;&#108;&#64;&#109;&#97;&#x6a;&#x6f;r&#x63;a&#x64;&#x61;&#105;&#108;&#121;&#98;&#117;&#x6c;&#108;&#101;&#x74;i&#110;.&#101;&#115;">editorial@majorcadailybulletin.es</a><br/>Advertising: <a href="&#x6d;&#x61;&#x69;&#x6c;&#116;&#x6f;:&#x70;&#117;&#98;&#108;&#x69;&#x63;&#105;d&#97;d&#64;&#109;&#97;&#106;&#x6f;&#114;&#x63;&#97;&#100;&#x61;&#x69;&#108;&#121;b&#x75;&#x6c;&#x6c;&#x65;&#116;&#105;&#x6e;.&#x63;&#111;&#109;">publicidad@majorcadailybulletin.com</a></p>
				<p>Subscription: <a href="&#x6d;&#x61;&#x69;&#x6c;&#116;&#x6f;:&#x73;&#117;&#115;&#99;&#x72;&#105;&#x70;&#x63;&#x69;&#111;&#x6e;&#101;&#115;&#x40;m&#x61;&#106;&#111;&#114;&#99;&#97;&#100;&#x61;&#x69;&#x6c;&#121;&#x62;&#x75;&#x6c;&#x6c;&#x65;&#116;&#x69;&#110;&#x2e;&#99;&#111;&#109;">suscripciones@majorcadailybulletin.com</a></p>
			</div>
		</div>
		<button class="btn btn-primary" type="button" data-toggle="collapse" data-target="#collapseExample" aria-expanded="false" aria-controls="collapseExample">More info</button>
	</div>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="http://ultimahora.es/mallorca.html" class="uh_mallorca" title="Ultimahora mallorca">Edición Mallorca</a></li>
		<li><a href="http://periodicodeibiza.es" class="uh_ibiza" title="Ultimahora ibiza">Edición Ibiza</a></li>
		<li><a href="http://menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="http://dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="http://mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca magazin</a></li>
		<li><a href="http://www.majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca daily bulletin</a></li>
		<li><a href="http://gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

</footer>
	</div>
	<div id="cookies"></div>
<script type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/utils/avisa_cookies'}).done(function(data, textStatus){jQuery('#cookies').html(data);})
//]]>
</script><script type="text/javascript" src="https://uh.gsstatic.es/js/ads.js"></script><script type="text/javascript">
//<![CDATA[

	  jQuery(function() {
		//if( window.isAdsDisplayed === undefined )
		if(document.getElementById('pABnmtlpCGdM')){
			pABnmtlpCGdM='No detectado';
		} else {
			pABnmtlpCGdM='Detectado';
		}
		ga('send', 'event', 'Adblock', pABnmtlpCGdM, {nonInteraction: true});
		console.log('Adblock: ' + pABnmtlpCGdM);
	});
//]]>
</script></body>
</html>
