<!DOCTYPE html>
<html lang="en" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="UK arrests for air travel drunkenness up 50% » International » News » Majorca Daily Bulletin" />
<meta name="description" content="The BBC&#039;s Panorama found that one in five of cabin crew had suffered physical abuse." />
<meta name="keywords" content="Airline drinking,Airports,Cabin crew,UK licensing act,International" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://majorcadailybulletin.com/sfAttachPlugin/getCachedContent/id/11123" />
<meta name="twitter:site" content="@MajorcaDaily" />
<meta name="twitter:url" content="https://majorcadailybulletin.com/news/international/2017/08/14/48873/arrests-for-air-travel-drunkenness.html" />
<meta name="twitter:title" content="UK arrests for air travel drunkenness up 50%" />
<meta name="twitter:description" content="The BBC&#039;s Panorama found that one in five of cabin crew had suffered physical abuse." />
<meta name="dc.date.issued" content="2017-08-14" />
<meta name="robots" content="index, follow" />
<meta name="language" content="en" />
<title>UK arrests for air travel drunkenness up 50% » International » News » Majorca Daily Bulletin</title>
<link href="https://majorcadailybulletin.com/news/international/2017/08/14/48873/arrests-for-air-travel-drunkenness.html" rel="canonical" />
<meta property="og:site_name" content="Majorca Daily Bulletin" />
<meta property="og:title" content="UK arrests for air travel drunkenness up 50%" />
<meta property="og:url" content="https://majorcadailybulletin.com/news/international/2017/08/14/48873/arrests-for-air-travel-drunkenness.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="The BBC's Panorama found that one in five of cabin crew had suffered physical abuse." />
<meta property="fb:admins" content="1009840697" />
<meta property="article:tag" content="Airline drinking" />
<meta property="article:tag" content="Airports" />
<meta property="article:tag" content="Cabin crew" />
<meta property="article:tag" content="UK licensing act" />
<meta property="article:section" content="International" />
<meta property="article:published_time" content="2017-08-14T00:00:00+02:00" />
<meta property="article:modified_time" content="2017-08-15T09:30:35+02:00" />
<meta property="og:image" content="https://majorcadailybulletin.com/sfAttachPlugin/getCachedContent/id/11123" />
<link href="https://majorcadailybulletin.com/author/majorca-daily-bulletin-reporter.rss" title="Noticias de Majorca Daily Bulletin reporter" rel="alternate" type="application/rss+xml" />
<link rel="alternate" type="application/rss+xml" title="Última noticiasMajorca Daily Bulletin" href="https://majorcadailybulletin.com/feed.rss" />
	<!--[if lt IE 9]>
	  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta content="900" http-equiv="refresh" />
	<meta name="X-GS-Origin" content="web120" />
	<link type="text/plain" rel="author" href="//uh.gsstatic.es/humans.txt" />
	<link rel="shortcut icon" href="//md.gsstatic.es/favicon.ico" />
	<link rel="apple-touch-icon" href="//md.gsstatic.es/images/layout/icos/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="//md.gsstatic.es/images/layout/icos/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="//md.gsstatic.es/images/layout/icos/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
<link rel="stylesheet" type="text/css" media="screen" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.0/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="all" href="//md.gsstatic.es/css/frontend/post.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.0/js/bootstrap.min.js"></script>

<script type="text/javascript"> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', "UA-2094228-22", "majorcadailybulletin.com", {'name': "daily"});
ga('daily.send', 'pageview');
ga('create', "UA-2094228-48", "majorcadailybulletin.com", {'name': "ojd"});
ga('ojd.send', 'pageview');
</script>
</head>
<body class="post news">
<!-- Slot 6 -->
<script type="text/javascript"><!--//<![CDATA[
	var ox_u = '//banners.evoluhcion.es/www/delivery/al.php?zoneid=320&seccion=interior&layerstyle=daily&align=center&valign=top&padding=2&padding=2&shifth=0&shiftv=0&closebutton=f&backcolor=FFFFFF&noborder=t&closebutton=t&closetime=15';
	if (document.context) ox_u += '&context=' + escape(document.context);
	document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script>
	<div id="document" class="container">
	<!-- Slot 5 -->
<div id="skyscraper_left" class="skyscraper"><!-- Publicidad Zona 167 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=167");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=17998276931"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=167&amp;cb=17998276931&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div><div id="skyscraper_right" class="skyscraper"><!-- Publicidad Zona 168 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=168");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=79801625898"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=168&amp;cb=79801625898&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>	<header>
		<div class="publicidad">Advertising</div>
		<section class="banner"><!-- Slot 4 -->
<div class="megabanner">
<!-- Publicidad Zona 290 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=290");
document.write("&amp;seccion=portada");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=32530790055"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=290&amp;cb=32530790055&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
</section>		<section class="date"><time datetime="2017-08-15T09:39:04+02:00" class="time">Tuesday, 15 August 2017 <span>09:39</span></time><time datetime="2017-08-15T09:39:04+02:00" class="time_m">15 August 2017 </time>
</section>
		<section class="social"><div class="social_follow">
	<ol>
		<li class="follow">Follow:</li>
		<li class="facebook"><a title="Facebook" href="https://www.facebook.com/pages/Majorca-Daily-Bulletin/300611123394179">Majorca-Daily-Bulletin</a></li>
		<li class="twitter"><a title="Twitter" href="https://www.twitter.com/MajorcaDaily">@MajorcaDaily</a></li>
		<li class="gplus"><a title="Gplus" href="https://plus.google.com/115690987135229581066">Google+</a></li>
		<li class="rss"><a title="Rss" href="/feed.rss">Rss</a></li>
	</ol>
</div>
</section>
		<!-- sustituir por parcial logo-->	
		<section class="box_logo">
			<div class="logo">
				<h1>
				<a title="Back to home Edition Majorca Daily Bulletin" href="/">Majorca Daily Bulletin</a>				</h1>
							</div>
			<div class="tiempo">
	<div class="select">
		<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1" selected="selected">Palma</option>
<option value="2">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
<option value="14">Madrid</option>
<option value="16">Barcelona</option>
</select>	</div>
	<div id="weather" class="weather">
	<div class="bigimage">
	<img alt="algo de nubes" title="algo de nubes" src="/images/layout/weather/116_day.png" /></div>
<div class="temp">
	<ul>
		<li class="max">
			Màx:<span class="weight">
			31°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				19°
			</span>
		</li>
	</ul>
</div>

<div class="current">23°</div>

	</div>
</div>
		</section>
		<!-- fin parcial logo-->
		<div class="box_nav">
			<section class="navbar navbar-default" role="navigation">
			<nav role="navigation">
	<ul class="nav navbar-nav">
	<li class="portada">
<a href="/">Portada</a></li>
<li class="news">
<a class="select" href="/news.html">News</a></li>
<li class="sports">
<a href="/sports.html">Sports</a></li>
<li class="comment">
<a href="/comment.html">Comment</a></li>
	</ul>
</nav>
<div class="search" itemscope itemtype="http://schema.org/WebSite">
	<meta itemprop="url" content="http://majorcadailybulletin.com/"/>
	<form class="navbar-form navbar-right" role="search" method="post" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" action="/search">		<div class="form-group">
			<meta itemprop="target" content="http://majorcadailybulletin.com/search?terms={terms}"/>
			<input class="form-control" itemprop="query-input" type="text" name="terms" placeholder="Search" required />
			<button type="submit"><span class="glyphicon glyphicon-search"></span></button>
		</div>
	</form>
</div>
			</section>
		</div>
</header>
<script type="text/javascript">
//<![CDATA[

	  $(document).ready(function(){
		  $(window).bind('scroll', function() {
		  	var navHeight = 237; // custom nav height
		  	($(window).scrollTop() > navHeight) ? $('div.box_nav').addClass('stiky') : $('div.box_nav').removeClass('stiky');
	  	});
	});
//]]>
</script>	<section class="content clearfix"><article>
	<header class="head_post">
		<ol class="breadcrumb">
		<li><a href="/">Home</a></li><li><a href="/news.html">News</a></li>		</ol>
		<p class="cintillo"><span class="simple">Transport</span></p><h1>UK arrests for air travel drunkenness up 50%</h1>		<div class="highlight">
			<span>2017-08-14</span>
						<span itemprop="author" itemscope itemtype="http://schema.org/Person">By <a class="author" rel="author" itemprop="name" href="/author/majorca-daily-bulletin-reporter.html">Majorca Daily Bulletin reporter</a></span>
			<script type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/b2a57eff8981fe8c57d6688e05d8b726/class/Noticia/id/48873'})
//]]>
</script>		</div>
	</header>
	<section class="main" role="main">
	<figure><a data-fancybox-type="image" class="fancybox" title="" href="/sfAttachPlugin/getCachedContent/id/11123"><img alt="" src="/sfAttachPlugin/getCachedContent/id/11123/width/637.png" /></a><figcaption class="pie">
<h4>Airport drinking is a matter of growing concern.</h4><span aria-hidden="true" class="glyphicon glyphicon-calendar"></span><span class="caption-calendar">14-08-2017</span><span aria-hidden="true" class="glyphicon glyphicon-user"></span><span class="caption-user">Archive</span></figcaption>

</figure><div class="social">
	<div class="shares">Shares:</div>
	<ol>
		<li class="facebook">
			<span class="count"><!-- UK+arrests+for+air+travel+drunkenness+up+50%25 -->
<a class="share_facebook"
	href="http://facebook.com/sharer.php?u=https%3A%2F%2Fmajorcadailybulletin.com%2Fnews%2Finternational%2F2017%2F08%2F14%2F48873%2Farrests-for-air-travel-drunkenness.html&amp;t=UK+arrests+for+air+travel+drunkenness+up+50%25"
	title="Comparteix a facebook"
	onclick="window.open('http://facebook.com/sharer.php?u=https%3A%2F%2Fmajorcadailybulletin.com%2Fnews%2Finternational%2F2017%2F08%2F14%2F48873%2Farrests-for-air-travel-drunkenness.html&amp;t=UK+arrests+for+air+travel+drunkenness+up+50%25','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('1'); return false;">
<span id="fb_counter">0</span>
</a>
</span>
		</li>
		<li class="twitter">
			<span class="count"><a class="share_twitter"
	href="http://twitter.com/share"
	title="Comparte en Twitter"
	onclick="window.open('http://twitter.com/share?url=https%3A%2F%2Fmajorcadailybulletin.com%2Fnews%2Finternational%2F2017%2F08%2F14%2F48873%2Farrests-for-air-travel-drunkenness.html&amp;text=UK+arrests+for+air+travel+drunkenness+up+50%25&amp;via=MajorcaDaily','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">0</span>
</a>
</span>
		</li>
		<li class="gplus">
			<span class="count"><a class="share_gplus"
	href="https://plus.google.com/share?url=https://majorcadailybulletin.com/news/international/2017/08/14/48873/arrests-for-air-travel-drunkenness.html"
	title="Comparte en Google+"
	onclick="window.open('https://plus.google.com/share?url=https://majorcadailybulletin.com/news/international/2017/08/14/48873/arrests-for-air-travel-drunkenness.html','sharer','toolbar=0,status=0,width=626,height=436'); $('#gplus_counter').html('1'); return false;">
<span id="gplus_counter">0</span>
</a>
</span>
		</li>
		<li class="print">
			<span><a href="#" onclick="window.print(); return false;">Print</a></span>
		</li>
	</ol>
</div>

<p>The BBC's <em>Panorama</em> yesterday broadcast a report entitled Plane Drunk. It revealed that arrests of passengers suspected of being drunk at UK airports and on flights have risen by over 50% in a year. Between February 2016 and February this year the number was 397. Over the previous twelve months there were 255.<br /><br />Panorama surveyed 19,000 cabin crew; 4,000 responded. More than half said that they had witnessed disruptive drunken passenger behaviour at airports. One in five said they had suffered physical abuse.<br /><br />In July 2016 a code of conduct for dealing with disruptive passengers was drawn up. Most airlines and airports signed up to it. But <em>Panorama</em> found that a quarter of the cabin crew surveyed were unaware of the existence of the code. Of those who were aware, 23% said that the code wasn't working.<br /><br />One airline worker placed the blame for incidents primarily on the sale of alcohol in duty free. Another identified the worst routes for incidents. Named were those to Alicante, Ibiza and Palma.<br /><br />The Home Office is looking into reforming the Licensing Act and therefore revoking airports' exemption from this.</p><div class="tag_list">
	<h4>Related Tags</h4>
	<ul class="tags-list"><li><a rel="tag" href="/tag/Airline+drinking.html">Airline drinking</a></li><li><a rel="tag" href="/tag/Airports.html">Airports</a></li><li><a rel="tag" href="/tag/Cabin+crew.html">Cabin crew</a></li><li><a rel="tag" href="/tag/UK+licensing+act.html">UK licensing act</a></li></ul></div>
<div class="social_follow">
	<ol>
		<li class="follow">Follow:</li>
		<li class="facebook"><a title="Facebook" href="https://www.facebook.com/pages/Majorca-Daily-Bulletin/300611123394179">Majorca-Daily-Bulletin</a></li>
		<li class="twitter"><a title="Twitter" href="https://www.twitter.com/MajorcaDaily">@MajorcaDaily</a></li>
		<li class="gplus"><a title="Gplus" href="https://plus.google.com/115690987135229581066">Google+</a></li>
		<li class="rss"><a title="Rss" href="/feed.rss">Rss</a></li>
	</ol>
</div>
<!-- Publicidad Zona 285 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "news";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=285");
document.write("&amp;seccion=news");
document.write("&amp;subseccion=international");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=36888820585"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=285&amp;cb=36888820585&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
<div class="post_formulario" id="sf_comment_form_container_431d0de255119454827aca6bfce6c9da">
	<h4>Comments</h4>
	<section class="panel-group" id="accordion" role="tablist" aria-multiselectable="true">
	<div class="panel panel-default">
		<div class="panel-heading alert-danger" role="tab" id="headingLegal">
			<h4 class="panel-title">
				<a class="collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapseLegal" aria-expanded="false" aria-controls="collapseLegal">
					<span class="glyphicon glyphicon-exclamation-sign" aria-hidden="true"></span>
					Rules of use and legal notice/privacy policy
				</a>
			</h4>
		</div>
		<div id="collapseLegal" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingLegal">
			<div class="panel-body">
				<p>The content of comment is the opinion of users and netizens and not of <strong>mallorcadailybulletin.com</strong>.</p>
				<p>Comments contrary to laws, which are libellous, illegal or harmful to others are not permitted');</p>
				<p><strong>mallorcadailybulletin.com</strong> - reserves the right to remove any inappropriate comments.</p>
				<h6>Warning</h6>
				<p>Please remember that you are responsible for everything that you write and that data which are legally required can be made available to the relevant public authorities and courts; these data being name, email, IP of your computer as well as information accessible through the systems.</p>
			</div>
		</div>
	</div>
</section>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_431d0de255119454827aca6bfce6c9da').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_431d0de255119454827aca6bfce6c9da').html('&lt;div class=&quot;alert alert-success&quot; role=&quot;alert&quot;&gt;Gracias por su comentario&lt;\/div&gt;');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=14&amp;id=48873&amp;month=08&amp;seccion=news&amp;slug=arrests-for-air-travel-drunkenness&amp;subseccion=international&amp;year=2017" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="431d0de255119454827aca6bfce6c9da5992a518" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="48873" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="daily.es" /><div id="sf_comment_form_elements_431d0de255119454827aca6bfce6c9da" class="comment_form_elements">	<div class="required form-group name">
		<label for="sf_comment_name">Name (<span>*</span>):</label>
		<input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="form-control" />		<p><div class="alert alert-danger" style="display:none;" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
</p>	</div>

	<div class="required form-group mail">
		<label for="sf_comment_email">E-mail (<span>*</span>):</label>
		<input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="form-control" />		<p><div class="alert alert-danger" style="display:none;" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
</p>	</div>
<div class="required">
	<label for="sf_comment">Comment:</label>
	<textarea name="sf_comment" id="sf_comment" cols="37" rows="5" class="form-control textarea"></textarea>	<p><div class="alert alert-danger" style="display:none;" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</p></div>
<div class="accept_check">
	<strong>* </strong>Mandatory fields	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	I accept the <strong id="accept">conditions of the rules of use and privacy polic</strong></label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div class="btn_comment"><input type="submit" name="commit" value="Send" class="btn btn-sm btn-danger" /></div></form>	</div>
</div>
<div id="sf_comment_list" class="comment_list">
		<div class="pager" id="toppager">
			<nav>
	<ul>
		<li class="previous prevbutton disabled">previous</li>page <strong>1</strong> of <strong>1</strong><li class="next nextbutton disabled">next</li>	</ul>
</nav>
		</div>
				<div class="item_comment">
<div class="sf_comment media" id="sf_comment_44705">
	<div class="sf_comment_text media-body">
		<div class="titulo_post">
						<h4 class="sf_comment_info media-heading">
	    		<!-- 8 minutes--><strong class="sf_comment_author">S.</strong> / <span class="date">Hace 8 minutes</span>			</h4>
		</div>
		<p><p>Nothing is being done to stop the drunken behavior of these "Stag " and " Hen " parties. Cabin Crew are powerless to deal with their offences. Have police to meet them on arrival. Emergency landing fees of £5,000.00 to be paid by the offenders. Any offender to be barred from flying with any airline.Stop Alcohol Sales on Aircraft. Breathalyze drunks before boarding. Warning signs posted all around the Airport.Stamp Boarding Cards. Limited to two drinks. </p></p>	  </div>
</div>

	<div class="sf_comment_rating" id="sf_comment_rating_44705">

	<div class="valora">
	<span class="valoradores"><a rel="nofollow" class="btn btn-xs btn-success" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_44705 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/44705/score/1'}).done(function(data, textStatus){jQuery('#sf_comment_rating_44705').html(data);}); return false;"><span class="up-inactive">+</span></a><span class="btn btn-xs btn-default neutra"><span class="badge"></span></span><a rel="nofollow" class="btn btn-xs btn-danger" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_44705 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/44705/score/-1'}).done(function(data, textStatus){jQuery('#sf_comment_rating_44705').html(data);}); return false;"><span class="down-inactive">-</span></a></span>	</div>
</div>
</div>
		
		<div class="pager" id="bottompager">
			<nav>
	<ul>
		<li class="previous prevbutton disabled">previous</li>page <strong>1</strong> of <strong>1</strong><li class="next nextbutton disabled">next</li>	</ul>
</nav>
		</div>
	
</div>
	</section>
	<aside role="complementary">
		<!-- Slot 1 -->
<a id="robapaginas_5_holder"></a><div class="banner" id="robapaginas_5"><!-- Publicidad Zona 324 / Robapaginas 5 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "news";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=324");
document.write("&amp;seccion=news");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=6128536771"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=324&amp;cb=6128536771&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		  jQuery("#robapaginas_5").appendTo(".list_new article.lateral:eq(11)");

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_5").appendTo(".list_new article.lateral:eq(11)");
			else
				jQuery("#robapaginas_5").appendTo("#robapaginas_5_holder");
		});
	
//]]>
</script><section class="box_aside author">
	<h3>Comment</h3>
	<article class="content_box mtw">
		<figure>
			<a class="face_author" href="/author/jason-moore.html"><img alt="Jason Moore" src="/autor/careto/id/1.png" /></a>			<h4>Viewpoint<span>By Jason Moore</span></h4>
		<figcaption>
			<header>
				<h5>
					<a href="/comment/opinion/2017/08/15/48875/tourist-friend-1.html">A tourist, a friend</a>				</h5>
			</header>
			<p>Without tourism these islands are nothing. And we should remember this. [...]</p>
		</figcaption>
		</figure>
	</article>
</section>
<a id="robapaginas_6_holder"></a><div class="banner" id="robapaginas_6"><!-- Publicidad Zona 331 / Robapaginas 6 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "news";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=331");
document.write("&amp;seccion=news");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=25494655175"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=331&amp;cb=25494655175&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		  jQuery("#robapaginas_6").appendTo(".list_new article.lateral:eq(14)");

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_6").appendTo(".list_new article.lateral:eq(14)");
			else
				jQuery("#robapaginas_6").appendTo("#robapaginas_6_holder");
		});
	
//]]>
</script><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.8&appId=205112354354";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page"
	data-href="https://www.facebook.com/pages/Majorca-Daily-Bulletin/300611123394179"
	data-small-header="false"
	data-adapt-container-width="true" 
	data-hide-cover="false"
	data-show-facepile="true"
	data-width="300"	>
		<blockquote cite="https://www.facebook.com/pages/Majorca-Daily-Bulletin/300611123394179" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/pages/Majorca-Daily-Bulletin/300611123394179">Majorca Daily Bulletin</a></blockquote>
</div>
<a id="robapaginas_1_holder"></a><div class="banner" id="robapaginas_1"><!-- Publicidad Zona 294 / Robapaginas 1 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "news";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=294");
document.write("&amp;seccion=news");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=32461789297"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=294&amp;cb=32461789297&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		  jQuery("#robapaginas_1").appendTo(".list_new article.lateral:eq(0)");

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_1").appendTo(".list_new article.lateral:eq(0)");
			else
				jQuery("#robapaginas_1").appendTo("#robapaginas_1_holder");
		});
	
//]]>
</script><section class="panel-group" id="accordion" role="tablist" aria-multiselectable="true">
  <div class="panel panel-default active">
    <div class="panel-heading" role="tab" id="headingOne">
      <h2 class="panel-title">
        <a data-toggle="collapse" data-parent="#accordion" href="#collapseOne" aria-expanded="true" aria-controls="collapseOne">
          Most Commented
        </a>
      </h2>
    </div>
    <div id="collapseOne" class="panel-collapse collapse in" role="tabpanel" aria-labelledby="headingOne">
      <div class="panel-body">
          <ol>
<li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2017/08/10/48821/owners-start-cancel-apartment-rental-bookings.html">Owners start to cancel apartment rental bookings</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/11079.png" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2017/08/09/48817/now-anti-tourism-stickers-hire-cars.html">Now it's anti-tourism stickers on hire cars</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/11077.png" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2017/08/08/48795/websites-have-fortnight-meet-rules-for-apartment-rental-tourists.html">Websites have a fortnight to comply with apartment rental law</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/11059.png" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2017/08/09/48811/town-halls-receiving-advice-illegal-street-selling-bylaws.html">Town halls advised on illegal street selling bylaws</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/11071.png" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2017/08/13/48851/the-government-new-tourism-promotion-behave-yourselves.html">The government's new tourism promotion - behave yourselves!</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/11103.png" />    </div>
        </figure>
</article>

</li></ol>
      </div>
    </div>
  </div>
  <div class="panel panel-default">
    <div class="panel-heading" role="tab" id="headingTwo">
      <h2 class="panel-title">
        <a class="collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapseTwo" aria-expanded="false" aria-controls="collapseTwo">
          Most Shared
        </a>
      </h2>
    </div>
    <div id="collapseTwo" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingTwo">
      <div class="panel-body">
           <ol>
<li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2017/08/15/48879/spain-most-expensive-house-the-bay-alcudia.html">Spain's most expensive house is on the bay of Alcudia</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/11127.png" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/comment/opinion/2017/08/15/48875/tourist-friend-1.html">A tourist, a friend</a></h3>
    </header>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/international/2017/08/14/48873/arrests-for-air-travel-drunkenness.html">UK arrests for air travel drunkenness up 50%</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/11123.png" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2017/08/14/48871/boats-portocolom-bay-flouting-anchoring-regulations.html">Boats in Portocolom bay flouting anchoring regulations</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/11121.png" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2017/08/14/48869/still-solution-cathedral-taxi-parking.html">Still no solution to Cathedral taxi parking</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/11119.png" />    </div>
        </figure>
</article>

</li></ol>
      </div>
    </div>
  </div>
  <div class="panel panel-default">
    <div class="panel-heading" role="tab" id="headingThree">
      <h2 class="panel-title">
        <a class="collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapseThree" aria-expanded="false" aria-controls="collapseThree">
          Most Viewed
        </a>
      </h2>
    </div>
    <div id="collapseThree" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingThree">
      <div class="panel-body">
           <ol>
<li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2017/08/10/48821/owners-start-cancel-apartment-rental-bookings.html">Owners start to cancel apartment rental bookings</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/11079.png" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2017/08/08/48795/websites-have-fortnight-meet-rules-for-apartment-rental-tourists.html">Websites have a fortnight to comply with apartment rental law</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/11059.png" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2017/08/11/48835/guardia-civil-drugs-swoop-magalluf-punta-ballena.html">Guardia Civil drugs swoop in Magalluf's Punta Ballena</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/11091.png" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2017/08/09/48817/now-anti-tourism-stickers-hire-cars.html">Now it's anti-tourism stickers on hire cars</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/11077.png" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2017/08/11/48841/shops-concerned-about-calvia-alcohol-display-ban.html">Shops concerned about Calvia alcohol display ban</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/11097.png" />    </div>
        </figure>
</article>

</li></ol>
      </div>
    </div>
  </div>
<script type="text/javascript">
//<![CDATA[
jQuery(function() {
      jQuery(".panel").on("show.bs.collapse", function () { jQuery(this).addClass("active"); });
      jQuery(".panel").on("hide.bs.collapse", function () { jQuery(this).removeClass("active"); });
    }); 
//]]>
</script></section>
<a id="robapaginas_2_holder"></a><div class="banner" id="robapaginas_2"><!-- Publicidad Zona 295 / Robapaginas 2 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "news";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=295");
document.write("&amp;seccion=news");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=14187559812"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=295&amp;cb=14187559812&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		  jQuery("#robapaginas_2").appendTo(".list_new article.lateral:eq(2)");

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_2").appendTo(".list_new article.lateral:eq(2)");
			else
				jQuery("#robapaginas_2").appendTo("#robapaginas_2_holder");
		});
	
//]]>
</script><section class="box_aside paper">
	<header><h2>Majorca Daily Bulletin - Paper</h2></header>
	<div class="box_pdf">
<a href="/archivo/descargaPortada/pub/daily/fecha/2017-08-15"><img title="Click to download Front Page Majorca Daily Bulletin" src="/uploads/archivo/daily/2017/08/15/MD1Dai001.pdf.jpg" alt="MD1Dai001.pdf" /><img src="/images/layout/click_to_download.png" alt="Click_to_download" /></a>	</div>
</section>
<a id="robapaginas_3_holder"></a><div class="banner" id="robapaginas_3"><!-- Publicidad Zona 296 / Robapaginas 3 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "news";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=296");
document.write("&amp;seccion=news");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=36940489104"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=296&amp;cb=36940489104&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		  jQuery("#robapaginas_3").appendTo(".list_new article.lateral:eq(5)");

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_3").appendTo(".list_new article.lateral:eq(5)");
			else
				jQuery("#robapaginas_3").appendTo("#robapaginas_3_holder");
		});
	
//]]>
</script><a id="robapaginas_4_holder"></a><div class="banner" id="robapaginas_4"><!-- Publicidad Zona 306 / Robapaginas 4 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "news";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=306");
document.write("&amp;seccion=news");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=7424656442"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=306&amp;cb=7424656442&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		  jQuery("#robapaginas_4").appendTo(".list_new article.lateral:eq(8)");

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_4").appendTo(".list_new article.lateral:eq(8)");
			else
				jQuery("#robapaginas_4").appendTo("#robapaginas_4_holder");
		});
	
//]]>
</script><a id="robapaginas_7_holder"></a><div class="banner" id="robapaginas_7"><!-- Publicidad Zona 332 / Robapaginas 7 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "news";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=332");
document.write("&amp;seccion=news");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=27983375732"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=332&amp;cb=27983375732&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		  jQuery("#robapaginas_7").appendTo(".list_new article.lateral:eq(17)");

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_7").appendTo(".list_new article.lateral:eq(17)");
			else
				jQuery("#robapaginas_7").appendTo("#robapaginas_7_holder");
		});
	
//]]>
</script><a id="robapaginas_8_holder"></a><div class="banner" id="robapaginas_8"><!-- Publicidad Zona 333 / Robapaginas 8 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "news";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=333");
document.write("&amp;seccion=news");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=81492287945"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=333&amp;cb=81492287945&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		  jQuery("#robapaginas_8").appendTo(".list_new article.lateral:eq(20)");

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_8").appendTo(".list_new article.lateral:eq(20)");
			else
				jQuery("#robapaginas_8").appendTo("#robapaginas_8_holder");
		});
	
//]]>
</script>	</aside>
</article>
</section>
	<section class="megabanner bottom">
<!-- Publicidad Zona 305 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=305");
document.write("&amp;block=1");
document.write("&amp;seccion=portada");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=83798470953"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=305&amp;cb=83798470953&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
 <!-- Publicidad Zona 305 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=305");
document.write("&amp;block=1");
document.write("&amp;seccion=portada");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=87481475481"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=305&amp;cb=87481475481&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
 <!-- Publicidad Zona 305 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=305");
document.write("&amp;block=1");
document.write("&amp;seccion=portada");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=7331906306"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=305&amp;cb=7331906306&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
 <!-- Publicidad Zona 305 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=305");
document.write("&amp;block=1");
document.write("&amp;seccion=portada");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=47484950954"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=305&amp;cb=47484950954&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
 <!-- Publicidad Zona 305 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=305");
document.write("&amp;block=1");
document.write("&amp;seccion=portada");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=90629211068"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=305&amp;cb=90629211068&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
 <!-- Publicidad Zona 305 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=305");
document.write("&amp;block=1");
document.write("&amp;seccion=portada");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=1851716685"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=305&amp;cb=1851716685&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</section>
	<footer role="contentinfo"><div class="box_foot">
	<nav role="navigation">
	<ul class="nav navbar-nav">
	<li class="portada">
<a href="/">Portada</a></li>
<li class="news">
<a class="select" href="/news.html">News</a></li>
<li class="sports">
<a href="/sports.html">Sports</a></li>
<li class="comment">
<a href="/comment.html">Comment</a></li>
	</ul>
</nav>
	<div class="basic_info">
		<p><span>Majorca Daily Bulletin</span> Editorial, advertising, administration and distribution departments at Palau de la Prensa:</p>
		<p>Passeig Mallorca 9A, 07011, Palma de Mallorca, Spain</p>
		<p><a href="/static/legal_notice.html">Legal notice</a> | <a href="/contact/advertising.html">Advertising</a> | <a href="/subscriptions.html">Subscriptions</a></p>
	</div>
	<div class="more_info_foot">
		<p>Switchboard +34 971 78 84 00  |  News Desk +34 971 78 84 10  |  Editorial +34 971 78 84 09</p>
		<p>Office Fax +34 971 45 73 28  |  Advertising +34 971 78 84 05  |  Distribution +34 971 78 84 03</p>
		<p>Editorial: <a href="&#x6d;&#x61;&#x69;&#x6c;&#116;&#x6f;&#58;&#101;&#x64;&#105;&#116;o&#114;&#x69;&#x61;&#108;&#64;&#x6d;&#x61;&#106;&#x6f;r&#99;&#x61;&#x64;&#97;&#x69;&#x6c;&#x79;&#x62;&#x75;&#x6c;&#x6c;&#101;&#116;&#105;&#x6e;&#46;&#x65;&#x73;">editorial@majorcadailybulletin.es</a> | Advertising: <a href="&#x6d;&#x61;&#x69;&#108;&#116;&#x6f;&#58;&#x70;&#117;&#98;&#108;i&#99;&#x69;&#x64;&#x61;&#x64;&#x40;&#x6d;&#x61;&#x6a;&#111;&#114;&#x63;&#97;&#x64;&#x61;&#105;&#108;&#121;&#x62;&#x75;&#108;&#x6c;&#101;&#x74;&#105;&#x6e;&#x2e;&#x63;o&#x6d;">publicidad@majorcadailybulletin.com</a></p>
		<p>Subscription: <a href="&#x6d;&#97;&#105;&#108;&#116;&#111;&#58;&#x73;&#117;&#x73;&#99;&#x72;&#105;&#112;&#99;&#105;&#x6f;&#x6e;&#x65;&#x73;&#x40;&#x6d;&#97;&#x6a;&#x6f;&#114;&#x63;&#97;&#100;&#x61;&#105;&#x6c;y&#x62;&#117;&#108;&#108;&#x65;&#116;&#105;&#110;&#46;&#99;o&#x6d;">suscripciones@majorcadailybulletin.com</a></p>
	</div>
	<div class="info_foot_m">
		<div class="collapse" id="collapseExample">
			<div class="well">
				<p>Switchboard +34 971 78 84 00<br/>News Desk +34 971 78 84 10<br/>Editorial +34 971 78 84 09</p>
				<p>Office Fax +34 971 45 73 28<br/>Advertising +34 971 78 84 05<br/>Distribution +34 971 78 84 03</p>
				<p>Editorial: <a href="&#x6d;&#97;&#x69;&#108;&#116;&#111;&#x3a;e&#x64;&#x69;&#x74;&#111;&#114;&#x69;&#97;&#108;&#64;&#109;&#97;&#x6a;&#x6f;&#x72;&#x63;&#97;&#x64;&#97;&#x69;&#108;&#121;&#x62;&#117;l&#108;e&#116;&#105;&#x6e;&#46;&#x65;&#115;">editorial@majorcadailybulletin.es</a><br/>Advertising: <a href="&#109;&#97;&#x69;&#x6c;&#116;o&#x3a;&#112;&#117;b&#x6c;i&#x63;&#x69;&#100;&#97;&#x64;&#64;&#x6d;&#97;&#106;&#111;&#114;&#99;&#97;&#x64;&#x61;&#x69;l&#121;&#98;&#117;&#x6c;&#x6c;&#x65;&#x74;&#x69;&#x6e;.c&#x6f;&#x6d;">publicidad@majorcadailybulletin.com</a></p>
				<p>Subscription: <a href="m&#97;&#105;&#108;t&#111;&#x3a;&#x73;&#x75;&#x73;c&#x72;&#105;&#112;&#x63;&#105;&#x6f;&#x6e;&#x65;s&#x40;&#x6d;&#x61;&#x6a;&#111;&#114;&#x63;&#97;&#100;&#x61;&#105;&#108;y&#x62;&#x75;&#108;&#108;&#101;&#x74;&#x69;&#110;.&#x63;&#x6f;&#109;">suscripciones@majorcadailybulletin.com</a></p>
			</div>
		</div>
		<button class="btn btn-primary" type="button" data-toggle="collapse" data-target="#collapseExample" aria-expanded="false" aria-controls="collapseExample">More info</button>
	</div>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="https://ultimahora.es/mallorca.html" class="uh_mallorca" title="Ultimahora mallorca">Edición Mallorca</a></li>
		<li><a href="https://periodicodeibiza.es" class="uh_ibiza" title="Ultimahora ibiza">Edición Ibiza</a></li>
		<li><a href="https://menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="https://dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="https://mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca magazin</a></li>
		<li><a href="https://majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca daily bulletin</a></li>
		<li><a href="https://gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

<script type="text/javascript">
//<![CDATA[
!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"","macro":null,"mobileZId":"701932","origin":"http://majorcadailybulletin.com"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
//]]>
</script> 
</footer>
	</div>
	<div id="cookies"></div>
<script type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/utils/avisa_cookies'}).done(function(data, textStatus){jQuery('#cookies').html(data);})
//]]>
</script><script type="text/javascript" src="https://uh.gsstatic.es/js/ads.js"></script><script type="text/javascript">
//<![CDATA[

	  jQuery(function() {
		//if( window.isAdsDisplayed === undefined )
		if(document.getElementById('pABnmtlpCGdM')){
			pABnmtlpCGdM='No detectado';
		} else {
			pABnmtlpCGdM='Detectado';
		}
		ga('daily.send', 'event', 'Adblock', pABnmtlpCGdM, {nonInteraction: true});
		console.log('Adblock: ' + pABnmtlpCGdM);
	});
//]]>
</script></body>
</html>
