<!DOCTYPE html>
<html lang="en" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Ambitious plans for new Calvia parks » Balearics » News » Majorca Daily Bulletin" />
<meta name="description" content="Included in the plans is a 46.5 hectare public park as part of the Magalluf Marina project." />
<meta name="keywords" content="Calvia public parks,Magalluf Marina,Social housing,Calvia,Balearics" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://majorcadailybulletin.com/sfAttachPlugin/getCachedContent/id/11809" />
<meta name="twitter:site" content="@MajorcaDaily" />
<meta name="twitter:url" content="https://majorcadailybulletin.com/news/local/2017/10/18/49627/ambitious-plans-for-new-calvia-parks.html" />
<meta name="twitter:title" content="Ambitious plans for new Calvia parks" />
<meta name="twitter:description" content="Included in the plans is a 46.5 hectare public park as part of the Magalluf Marina project." />
<meta name="dc.date.issued" content="2017-10-18" />
<meta name="robots" content="index, follow" />
<meta name="language" content="en" />
<title>Ambitious plans for new Calvia parks » Balearics » News » Majorca Daily Bulletin</title>
<link href="https://majorcadailybulletin.com/news/local/2017/10/18/49627/ambitious-plans-for-new-calvia-parks.html" rel="canonical" />
<meta property="og:site_name" content="Majorca Daily Bulletin" />
<meta property="og:title" content="Ambitious plans for new Calvia parks" />
<meta property="og:url" content="https://majorcadailybulletin.com/news/local/2017/10/18/49627/ambitious-plans-for-new-calvia-parks.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Included in the plans is a 46.5 hectare public park as part of the Magalluf Marina project." />
<meta property="fb:admins" content="1009840697" />
<meta property="article:tag" content="Calvia public parks" />
<meta property="article:tag" content="Magalluf Marina" />
<meta property="article:tag" content="Social housing" />
<meta property="article:section" content="Balearics" />
<meta property="article:published_time" content="2017-10-18T00:00:00+02:00" />
<meta property="article:modified_time" content="2017-10-19T11:09:33+02:00" />
<meta property="og:image" content="https://majorcadailybulletin.com/sfAttachPlugin/getCachedContent/id/11809" />
<link href="https://majorcadailybulletin.com/author/majorca-daily-bulletin-reporter.rss" title="Noticias de Majorca Daily Bulletin reporter" rel="alternate" type="application/rss+xml" />
<link rel="alternate" type="application/rss+xml" title="Última noticiasMajorca Daily Bulletin" href="https://majorcadailybulletin.com/feed.rss" />
	<!--[if lt IE 9]>
	  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta content="900" http-equiv="refresh" />
	<meta name="X-GS-Origin" content="web123" />
	<link type="text/plain" rel="author" href="//uh.gsstatic.es/humans.txt" />
	<link rel="shortcut icon" href="//md.gsstatic.es/favicon.ico" />
	<link rel="apple-touch-icon" href="//md.gsstatic.es/images/layout/icos/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="//md.gsstatic.es/images/layout/icos/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="//md.gsstatic.es/images/layout/icos/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
<link rel="stylesheet" type="text/css" media="screen" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.0/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="all" href="//md.gsstatic.es/css/frontend/post.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.0/js/bootstrap.min.js"></script>

<script type="text/javascript"> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', "UA-2094228-22", "majorcadailybulletin.com", {'name': "daily"});
ga('daily.send', 'pageview');
ga('create', "UA-2094228-48", "majorcadailybulletin.com", {'name': "ojd"});
ga('ojd.send', 'pageview');
</script>
</head>
<body class="post news">
<!-- Slot 6 -->
<script type="text/javascript"><!--//<![CDATA[
	var ox_u = '//banners.evoluhcion.es/www/delivery/al.php?zoneid=320&seccion=interior&layerstyle=daily&align=center&valign=top&padding=2&padding=2&shifth=0&shiftv=0&closebutton=f&backcolor=FFFFFF&noborder=t&closebutton=t&closetime=15';
	if (document.context) ox_u += '&context=' + escape(document.context);
	document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script>
	<div id="document" class="container">
	<!-- Slot 5 -->
<div id="skyscraper_left" class="skyscraper"><!-- Publicidad Zona 167 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=167");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=20956277242"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=167&amp;cb=20956277242&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div><div id="skyscraper_right" class="skyscraper"><!-- Publicidad Zona 168 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=168");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=74362849211"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=168&amp;cb=74362849211&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>	<header>
		<div class="publicidad">Advertising</div>
		<section class="banner"><!-- Slot 4 -->
<div class="megabanner">
<!-- Publicidad Zona 290 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=290");
document.write("&amp;seccion=portada");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=60699127708"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=290&amp;cb=60699127708&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
</section>		<section class="date"><time datetime="2017-10-19T12:16:06+02:00" class="time">Thursday, 19 October 2017 <span>12:16</span></time><time datetime="2017-10-19T12:16:06+02:00" class="time_m">19 October 2017 </time>
</section>
		<section class="social"><div class="social_follow">
	<ol>
		<li class="follow">Follow:</li>
		<li class="facebook"><a title="Facebook" href="https://www.facebook.com/pages/Majorca-Daily-Bulletin/300611123394179">Majorca-Daily-Bulletin</a></li>
		<li class="twitter"><a title="Twitter" href="https://www.twitter.com/MajorcaDaily">@MajorcaDaily</a></li>
		<li class="gplus"><a title="Gplus" href="https://plus.google.com/115690987135229581066">Google+</a></li>
		<li class="rss"><a title="Rss" href="/feed.rss">Rss</a></li>
	</ol>
</div>
</section>
		<!-- sustituir por parcial logo-->	
		<section class="box_logo">
			<div class="logo">
				<h1>
				<a title="Back to home Edition Majorca Daily Bulletin" href="/">Majorca Daily Bulletin</a>				</h1>
							</div>
			<div class="tiempo">
	<div class="select">
		<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1" selected="selected">Palma</option>
<option value="2">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
<option value="14">Madrid</option>
<option value="16">Barcelona</option>
</select>	</div>
	<div id="weather" class="weather">
	<div class="bigimage">
	<img alt="algo de nubes" title="algo de nubes" src="/images/layout/weather/116_day.png" /></div>
<div class="temp">
	<ul>
		<li class="max">
			Màx:<span class="weight">
			21°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				19°
			</span>
		</li>
	</ul>
</div>

<div class="current">17°</div>

	</div>
</div>
		</section>
		<!-- fin parcial logo-->
		<div class="box_nav">
			<section class="navbar navbar-default" role="navigation">
			<nav role="navigation">
	<ul class="nav navbar-nav">
	<li class="portada">
<a href="/">Portada</a></li>
<li class="news">
<a class="select" href="/news.html">News</a></li>
<li class="sports">
<a href="/sports.html">Sports</a></li>
<li class="comment">
<a href="/comment.html">Comment</a></li>
	</ul>
</nav>
<div class="search" itemscope itemtype="http://schema.org/WebSite">
	<meta itemprop="url" content="http://majorcadailybulletin.com/"/>
	<form class="navbar-form navbar-right" role="search" method="post" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" action="/search">		<div class="form-group">
			<meta itemprop="target" content="http://majorcadailybulletin.com/search?terms={terms}"/>
			<input class="form-control" itemprop="query-input" type="text" name="terms" placeholder="Search" required />
			<button type="submit"><span class="glyphicon glyphicon-search"></span></button>
		</div>
	</form>
</div>
			</section>
		</div>
</header>
<script type="text/javascript">
//<![CDATA[

	  $(document).ready(function(){
		  $(window).bind('scroll', function() {
		  	var navHeight = 237; // custom nav height
		  	($(window).scrollTop() > navHeight) ? $('div.box_nav').addClass('stiky') : $('div.box_nav').removeClass('stiky');
	  	});
	});
//]]>
</script>	<section class="content clearfix"><article>
	<header class="head_post">
		<ol class="breadcrumb">
		<li><a href="/">Home</a></li><li><a href="/news.html">News</a></li>		</ol>
		<p class="cintillo"><span class="simple">Infrastructure</span></p><h1>Ambitious plans for new Calvia parks</h1>		<div class="highlight">
			<span>2017-10-18</span>
			<span>Calvia</span>			<span itemprop="author" itemscope itemtype="http://schema.org/Person">By <a class="author" rel="author" itemprop="name" href="/author/majorca-daily-bulletin-reporter.html">Majorca Daily Bulletin reporter</a></span>
			<script type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/c3790aadbb0296f38fce2ce0e2239a33/class/Noticia/id/49627'})
//]]>
</script>		</div>
	</header>
	<section class="main" role="main">
	<figure><a data-fancybox-type="image" class="fancybox" title="" href="/sfAttachPlugin/getCachedContent/id/11809"><img alt="" src="/sfAttachPlugin/getCachedContent/id/11809/width/637.png" /></a><figcaption class="pie">
<h4>Marina in Magalluf, finally to get a public park.</h4><span aria-hidden="true" class="glyphicon glyphicon-calendar"></span><span class="caption-calendar">14-04-1998</span><span aria-hidden="true" class="glyphicon glyphicon-user"></span><span class="caption-user">Teresa Ayuga</span></figcaption>

</figure><div class="social">
	<div class="shares">Shares:</div>
	<ol>
		<li class="facebook">
			<span class="count"><!-- Ambitious+plans+for+new+Calvia+parks -->
<a class="share_facebook"
	href="http://facebook.com/sharer.php?u=https%3A%2F%2Fmajorcadailybulletin.com%2Fnews%2Flocal%2F2017%2F10%2F18%2F49627%2Fambitious-plans-for-new-calvia-parks.html&amp;t=Ambitious+plans+for+new+Calvia+parks"
	title="Comparteix a facebook"
	onclick="window.open('http://facebook.com/sharer.php?u=https%3A%2F%2Fmajorcadailybulletin.com%2Fnews%2Flocal%2F2017%2F10%2F18%2F49627%2Fambitious-plans-for-new-calvia-parks.html&amp;t=Ambitious+plans+for+new+Calvia+parks','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('1'); return false;">
<span id="fb_counter">0</span>
</a>
</span>
		</li>
		<li class="twitter">
			<span class="count"><a class="share_twitter"
	href="http://twitter.com/share"
	title="Comparte en Twitter"
	onclick="window.open('http://twitter.com/share?url=https%3A%2F%2Fmajorcadailybulletin.com%2Fnews%2Flocal%2F2017%2F10%2F18%2F49627%2Fambitious-plans-for-new-calvia-parks.html&amp;text=Ambitious+plans+for+new+Calvia+parks&amp;via=MajorcaDaily','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">0</span>
</a>
</span>
		</li>
		<li class="gplus">
			<span class="count"><a class="share_gplus"
	href="https://plus.google.com/share?url=https://majorcadailybulletin.com/news/local/2017/10/18/49627/ambitious-plans-for-new-calvia-parks.html"
	title="Comparte en Google+"
	onclick="window.open('https://plus.google.com/share?url=https://majorcadailybulletin.com/news/local/2017/10/18/49627/ambitious-plans-for-new-calvia-parks.html','sharer','toolbar=0,status=0,width=626,height=436'); $('#gplus_counter').html('1'); return false;">
<span id="gplus_counter">0</span>
</a>
</span>
		</li>
		<li class="print">
			<span><a href="#" onclick="window.print(); return false;">Print</a></span>
		</li>
	</ol>
</div>

<p>The mayor of Calvia, Alfonso Rodriquez, and the director general for urban planning have unveiled plans to create one million square metres of public parks in the municipality. As part of the local development plans, some 95.5 hectares are going to be set aside for the public parks while reducing possible construction sites by 86 hectares.<br /><br />Included in the plans is a 46.5 hectare public park as part of the Magalluf Marina project, a 16 hectare maritime park on the site of the Illetes military base, another 19 hectare park in Son Ferrer and a 14 hectare central park running along the river bed from the Santa Ponsa motorway to the beach. There are also plans to do away with the part underground car park at the Tora-Palmira beach in Paguera and replace it with an another public park.<br /><br />The mayor also unveiled plans to construct 800 social housing properties in an "eco neighbourhood" near the Son Bugadelles industrial estate. The plans will be tabled at a council meeting on 26 October and then submitted to a two-month period of public consultation.<br /><br />The new design for Calvia also includes plans to pedestrianise the calle Mayor in Calvia town and its adjacent streets in order to make the town centre more people friendly and reduce traffic. There are also going to be further plans to improve Magalluf, in particular aging properties along the infamous strip Punta Ballena. The council also intends to spruce up the so-called ses Planes area between Palmanova and the Ponent motorway with new commercial plots.<br /><br />The plan has been welcomed, although the question has been posed as to why it has taken the best part of forty years.</p><div class="tag_list">
	<h4>Related Tags</h4>
	<ul class="tags-list"><li><a rel="tag" href="/tag/Calvia+public+parks.html">Calvia public parks</a></li><li><a rel="tag" href="/tag/Magalluf+Marina.html">Magalluf Marina</a></li><li><a rel="tag" href="/tag/Social+housing.html">Social housing</a></li></ul></div>
<div class="social_follow">
	<ol>
		<li class="follow">Follow:</li>
		<li class="facebook"><a title="Facebook" href="https://www.facebook.com/pages/Majorca-Daily-Bulletin/300611123394179">Majorca-Daily-Bulletin</a></li>
		<li class="twitter"><a title="Twitter" href="https://www.twitter.com/MajorcaDaily">@MajorcaDaily</a></li>
		<li class="gplus"><a title="Gplus" href="https://plus.google.com/115690987135229581066">Google+</a></li>
		<li class="rss"><a title="Rss" href="/feed.rss">Rss</a></li>
	</ol>
</div>
<!-- Publicidad Zona 285 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "news";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=285");
document.write("&amp;seccion=news");
document.write("&amp;subseccion=local");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=34669713350"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=285&amp;cb=34669713350&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
<div class="post_formulario" id="sf_comment_form_container_a947a1834f9b651911c06fb298b4cb9a">
	<h4>Comments</h4>
	<section class="panel-group" id="accordion" role="tablist" aria-multiselectable="true">
	<div class="panel panel-default">
		<div class="panel-heading alert-danger" role="tab" id="headingLegal">
			<h4 class="panel-title">
				<a class="collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapseLegal" aria-expanded="false" aria-controls="collapseLegal">
					<span class="glyphicon glyphicon-exclamation-sign" aria-hidden="true"></span>
					Rules of use and legal notice/privacy policy
				</a>
			</h4>
		</div>
		<div id="collapseLegal" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingLegal">
			<div class="panel-body">
				<p>The content of comment is the opinion of users and netizens and not of <strong>mallorcadailybulletin.com</strong>.</p>
				<p>Comments contrary to laws, which are libellous, illegal or harmful to others are not permitted');</p>
				<p><strong>mallorcadailybulletin.com</strong> - reserves the right to remove any inappropriate comments.</p>
				<h6>Warning</h6>
				<p>Please remember that you are responsible for everything that you write and that data which are legally required can be made available to the relevant public authorities and courts; these data being name, email, IP of your computer as well as information accessible through the systems.</p>
			</div>
		</div>
	</div>
</section>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_a947a1834f9b651911c06fb298b4cb9a').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_a947a1834f9b651911c06fb298b4cb9a').html('&lt;div class=&quot;alert alert-success&quot; role=&quot;alert&quot;&gt;Gracias por su comentario&lt;\/div&gt;');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=18&amp;id=49627&amp;month=10&amp;seccion=news&amp;slug=ambitious-plans-for-new-calvia-parks&amp;subseccion=local&amp;year=2017" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="a947a1834f9b651911c06fb298b4cb9a59e87b66" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="49627" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="daily.es" /><div id="sf_comment_form_elements_a947a1834f9b651911c06fb298b4cb9a" class="comment_form_elements">	<div class="required form-group name">
		<label for="sf_comment_name">Name (<span>*</span>):</label>
		<input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="form-control" />		<p><div class="alert alert-danger" style="display:none;" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
</p>	</div>

	<div class="required form-group mail">
		<label for="sf_comment_email">E-mail (<span>*</span>):</label>
		<input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="form-control" />		<p><div class="alert alert-danger" style="display:none;" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
</p>	</div>
<div class="required">
	<label for="sf_comment">Comment:</label>
	<textarea name="sf_comment" id="sf_comment" cols="37" rows="5" class="form-control textarea"></textarea>	<p><div class="alert alert-danger" style="display:none;" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</p></div>
<div class="accept_check">
	<strong>* </strong>Mandatory fields	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	I accept the <strong id="accept">conditions of the rules of use and privacy polic</strong></label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div class="btn_comment"><input type="submit" name="commit" value="Send" class="btn btn-sm btn-danger" /></div></form>	</div>
</div>
<div id="sf_comment_list" class="comment_list">
		<div class="pager" id="toppager">
			<nav>
	<ul>
		<li class="previous prevbutton disabled">previous</li>page <strong>1</strong> of <strong>1</strong><li class="next nextbutton disabled">next</li>	</ul>
</nav>
		</div>
				<div class="item_comment">
<div class="sf_comment media" id="sf_comment_55579">
	<div class="sf_comment_text media-body">
		<div class="titulo_post">
						<h4 class="sf_comment_info media-heading">
	    		<!-- about 1 hour--><strong class="sf_comment_author">Steve Riches</strong> / <span class="date">Hace about 1 hour</span>			</h4>
		</div>
		<p><p>About time too! It used to be one of the most tax-rich areas in Europe but the money was often spent in ways which benefited the wrong people (if you get my meaning) so anything that develops these eyesore blots on the landscape in the public interest is to be applauded.</p></p>	  </div>
</div>

	<div class="sf_comment_rating" id="sf_comment_rating_55579">

	<div class="valora">
	<span class="valoradores"><a rel="nofollow" class="btn btn-xs btn-success" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_55579 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/55579/score/1'}).done(function(data, textStatus){jQuery('#sf_comment_rating_55579').html(data);}); return false;"><span class="up-inactive">+</span></a><span class="btn btn-xs btn-default neutra"><span class="badge"></span></span><a rel="nofollow" class="btn btn-xs btn-danger" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_55579 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/55579/score/-1'}).done(function(data, textStatus){jQuery('#sf_comment_rating_55579').html(data);}); return false;"><span class="down-inactive">-</span></a></span>	</div>
</div>
</div>
			<div class="item_comment">
<div class="sf_comment media" id="sf_comment_55577">
	<div class="sf_comment_text media-body">
		<div class="titulo_post">
						<h4 class="sf_comment_info media-heading">
	    		<!-- about 1 hour--><strong class="sf_comment_author">Henry James</strong> / <span class="date">Hace about 1 hour</span>			</h4>
		</div>
		<p><p>This can only be of enormous benefit to the areas concerned and the local population and if it requires tourist tax money,this is a  better use for it than buying up fincas.</p></p>	  </div>
</div>

	<div class="sf_comment_rating" id="sf_comment_rating_55577">

	<div class="valora">
	<span class="valoradores"><a rel="nofollow" class="btn btn-xs btn-success" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_55577 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/55577/score/1'}).done(function(data, textStatus){jQuery('#sf_comment_rating_55577').html(data);}); return false;"><span class="up-inactive">+</span></a><span class="btn btn-xs btn-default positiva"><span class="badge">1</span></span><a rel="nofollow" class="btn btn-xs btn-danger" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_55577 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/55577/score/-1'}).done(function(data, textStatus){jQuery('#sf_comment_rating_55577').html(data);}); return false;"><span class="down-inactive">-</span></a></span>	</div>
</div>
</div>
		
		<div class="pager" id="bottompager">
			<nav>
	<ul>
		<li class="previous prevbutton disabled">previous</li>page <strong>1</strong> of <strong>1</strong><li class="next nextbutton disabled">next</li>	</ul>
</nav>
		</div>
	
</div>
	</section>
	<aside role="complementary">
		<!-- Slot 1 -->
<a id="robapaginas_5_holder"></a><div class="banner" id="robapaginas_5"><span class="publicidad">Advertising</span><!-- Publicidad Zona 324 / Robapaginas 5 -->
<ins data-revive-zoneid="324" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="news" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		  jQuery("#robapaginas_5").appendTo(".list_new article.lateral:eq(11)");

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_5").appendTo(".list_new article.lateral:eq(11)");
			else
				jQuery("#robapaginas_5").appendTo("#robapaginas_5_holder");
		});
	
//]]>
</script><section class="box_aside author">
	<h3>Comment</h3>
	<article class="content_box mtw">
		<figure>
			<a class="face_author" href="/author/jason-moore.html"><img alt="Jason Moore" src="/autor/careto/id/1.png" /></a>			<h4>Viewpoint<span>By Jason Moore</span></h4>
		<figcaption>
			<header>
				<h5>
					<a href="/comment/opinion/2017/10/19/49631/end-home-rule.html">End of home rule</a>				</h5>
			</header>
			<p>If Rajoy declares the end of home rule it will spark major protest. [...]</p>
		</figcaption>
		</figure>
	</article>
</section>
<a id="robapaginas_6_holder"></a><div class="banner" id="robapaginas_6"><span class="publicidad">Advertising</span><!-- Publicidad Zona 331 / Robapaginas 6 -->
<ins data-revive-zoneid="331" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="news" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		  jQuery("#robapaginas_6").appendTo(".list_new article.lateral:eq(14)");

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_6").appendTo(".list_new article.lateral:eq(14)");
			else
				jQuery("#robapaginas_6").appendTo("#robapaginas_6_holder");
		});
	
//]]>
</script><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.8&appId=205112354354";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page"
	data-href="https://www.facebook.com/pages/Majorca-Daily-Bulletin/300611123394179"
	data-small-header="false"
	data-adapt-container-width="true" 
	data-hide-cover="false"
	data-show-facepile="true"
	data-width="300"	>
		<blockquote cite="https://www.facebook.com/pages/Majorca-Daily-Bulletin/300611123394179" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/pages/Majorca-Daily-Bulletin/300611123394179">Majorca Daily Bulletin</a></blockquote>
</div>
<a id="robapaginas_1_holder"></a><div class="banner" id="robapaginas_1"><span class="publicidad">Advertising</span><!-- Publicidad Zona 294 / Robapaginas 1 -->
<ins data-revive-zoneid="294" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="news" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		  jQuery("#robapaginas_1").appendTo(".list_new article.lateral:eq(0)");

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_1").appendTo(".list_new article.lateral:eq(0)");
			else
				jQuery("#robapaginas_1").appendTo("#robapaginas_1_holder");
		});
	
//]]>
</script><section class="panel-group" id="accordion" role="tablist" aria-multiselectable="true">
  <div class="panel panel-default active">
    <div class="panel-heading" role="tab" id="headingOne">
      <h2 class="panel-title">
        <a data-toggle="collapse" data-parent="#accordion" href="#collapseOne" aria-expanded="true" aria-controls="collapseOne">
          Most Commented
        </a>
      </h2>
    </div>
    <div id="collapseOne" class="panel-collapse collapse in" role="tabpanel" aria-labelledby="headingOne">
      <div class="panel-body">
          <ol>
<li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2017/10/13/49573/jail-for-false-claims-couple-government-clamps-down-further.html">Jail for false claims couple as UK government clamps down further</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/11757.png" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2017/10/13/49561/pressure-mounting-for-balearic-boycott-catalonia-products.html">Pressure mounting for Balearic boycott of Catalonia products</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/11753.png" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2017/10/14/49579/palacio-congresos-receives-architectural-award.html">Palacio de Congresos receives architectural award</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/11765.png" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2017/10/14/49581/promotion-resort-bus-services-this-winter-travel-fairs.html">Promotion of resort bus services at this winter's travel fairs</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/11767.png" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/comment/opinion/2017/10/15/49585/brexit-and-britannia.html">Brexit and Britannia</a></h3>
    </header>
        </figure>
</article>

</li></ol>
      </div>
    </div>
  </div>
  <div class="panel panel-default">
    <div class="panel-heading" role="tab" id="headingTwo">
      <h2 class="panel-title">
        <a class="collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapseTwo" aria-expanded="false" aria-controls="collapseTwo">
          Most Shared
        </a>
      </h2>
    </div>
    <div id="collapseTwo" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingTwo">
      <div class="panel-body">
           <ol>
<li><article>
  <figure>
    <header>
      <h3><a href="/comment/opinion/2017/10/19/49631/end-home-rule.html">End of home rule</a></h3>
    </header>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2017/10/18/49629/bridgend-male-choir-good-voice-take-majorca-storm.html">Bridgend Male Choir in good voice to take Majorca by storm</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/11811.png" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2017/10/18/49627/ambitious-plans-for-new-calvia-parks.html">Ambitious plans for new Calvia parks</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/11809.png" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2017/10/18/49625/german-dies-after-tumbling-down-the-stairs-his-house.html">German dies after tumbling down the stairs to his house</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/11807.png" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2017/10/18/49623/new-nautical-training-centre-for-alcudia.html">New nautical training centre for Alcudia</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/11813.png" />    </div>
        </figure>
</article>

</li></ol>
      </div>
    </div>
  </div>
  <div class="panel panel-default">
    <div class="panel-heading" role="tab" id="headingThree">
      <h2 class="panel-title">
        <a class="collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapseThree" aria-expanded="false" aria-controls="collapseThree">
          Most Viewed
        </a>
      </h2>
    </div>
    <div id="collapseThree" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingThree">
      <div class="panel-body">
           <ol>
<li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2017/10/13/49559/puerto-pollensa-bus-station-open-march.html">Puerto Pollensa bus station to open by March</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/11755.png" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2017/10/13/49573/jail-for-false-claims-couple-government-clamps-down-further.html">Jail for false claims couple as UK government clamps down further</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/11757.png" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2017/10/15/49589/air-berlin-palma-employees-lose-their-jobs.html">Air Berlin Palma employees to lose their jobs</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/11773.png" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2017/10/13/49571/aptur-concerned-about-total-rentals-ban-palma.html">Aptur concerned about total rentals ban in Palma</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/11759.png" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/sports/sports/2015/10/09/42013/majorca-daily-bulletin-golf-tournament.html">Majorca Daily Bulletin golf tournament</a></h3>
    </header>
        <div class="images">
	<img alt="" src="/sfAttachPlugin/getPreview/id/3866.png" />    </div>
        </figure>
</article>

</li></ol>
      </div>
    </div>
  </div>
<script type="text/javascript">
//<![CDATA[
jQuery(function() {
      jQuery(".panel").on("show.bs.collapse", function () { jQuery(this).addClass("active"); });
      jQuery(".panel").on("hide.bs.collapse", function () { jQuery(this).removeClass("active"); });
    }); 
//]]>
</script></section>
<a id="robapaginas_2_holder"></a><div class="banner" id="robapaginas_2"><span class="publicidad">Advertising</span><!-- Publicidad Zona 295 / Robapaginas 2 -->
<ins data-revive-zoneid="295" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="news" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		  jQuery("#robapaginas_2").appendTo(".list_new article.lateral:eq(2)");

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_2").appendTo(".list_new article.lateral:eq(2)");
			else
				jQuery("#robapaginas_2").appendTo("#robapaginas_2_holder");
		});
	
//]]>
</script><section class="box_aside paper">
	<header><h2>Majorca Daily Bulletin - Paper</h2></header>
	<div class="box_pdf">
<a href="/daily/archivo/portada/2017-10-19.pdf"><img title="Click to download Front Page Majorca Daily Bulletin" src="/uploads/archivo/daily/2017/10/19/MD1Dai001.pdf.jpg" alt="MD1Dai001.pdf" /><img src="/images/layout/click_to_download.png" alt="Click_to_download" /></a>	</div>
</section>
<a id="robapaginas_3_holder"></a><div class="banner" id="robapaginas_3"><span class="publicidad">Advertising</span><!-- Publicidad Zona 296 / Robapaginas 3 -->
<ins data-revive-zoneid="296" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="news" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		  jQuery("#robapaginas_3").appendTo(".list_new article.lateral:eq(5)");

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_3").appendTo(".list_new article.lateral:eq(5)");
			else
				jQuery("#robapaginas_3").appendTo("#robapaginas_3_holder");
		});
	
//]]>
</script><a id="robapaginas_4_holder"></a><div class="banner" id="robapaginas_4"><span class="publicidad">Advertising</span><!-- Publicidad Zona 306 / Robapaginas 4 -->
<ins data-revive-zoneid="306" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="news" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		  jQuery("#robapaginas_4").appendTo(".list_new article.lateral:eq(8)");

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_4").appendTo(".list_new article.lateral:eq(8)");
			else
				jQuery("#robapaginas_4").appendTo("#robapaginas_4_holder");
		});
	
//]]>
</script><a id="robapaginas_7_holder"></a><div class="banner" id="robapaginas_7"><span class="publicidad">Advertising</span><!-- Publicidad Zona 332 / Robapaginas 7 -->
<ins data-revive-zoneid="332" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="news" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		  jQuery("#robapaginas_7").appendTo(".list_new article.lateral:eq(17)");

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_7").appendTo(".list_new article.lateral:eq(17)");
			else
				jQuery("#robapaginas_7").appendTo("#robapaginas_7_holder");
		});
	
//]]>
</script><a id="robapaginas_8_holder"></a><div class="banner" id="robapaginas_8"><span class="publicidad">Advertising</span><!-- Publicidad Zona 333 / Robapaginas 8 -->
<ins data-revive-zoneid="333" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="news" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		  jQuery("#robapaginas_8").appendTo(".list_new article.lateral:eq(20)");

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_8").appendTo(".list_new article.lateral:eq(20)");
			else
				jQuery("#robapaginas_8").appendTo("#robapaginas_8_holder");
		});
	
//]]>
</script>	</aside>
</article>
</section>
	<section class="megabanner bottom">
<!-- Publicidad Zona 305 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=305");
document.write("&amp;block=1");
document.write("&amp;seccion=portada");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=80172245204"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=305&amp;cb=80172245204&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
 <!-- Publicidad Zona 305 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=305");
document.write("&amp;block=1");
document.write("&amp;seccion=portada");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=48719176697"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=305&amp;cb=48719176697&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
 <!-- Publicidad Zona 305 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=305");
document.write("&amp;block=1");
document.write("&amp;seccion=portada");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=30843046494"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=305&amp;cb=30843046494&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
 <!-- Publicidad Zona 305 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=305");
document.write("&amp;block=1");
document.write("&amp;seccion=portada");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=3805171187"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=305&amp;cb=3805171187&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
 <!-- Publicidad Zona 305 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=305");
document.write("&amp;block=1");
document.write("&amp;seccion=portada");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=34099611407"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=305&amp;cb=34099611407&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
 <!-- Publicidad Zona 305 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=305");
document.write("&amp;block=1");
document.write("&amp;seccion=portada");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=29559898935"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=305&amp;cb=29559898935&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</section>
	<footer role="contentinfo"><div class="box_foot">
	<nav role="navigation">
	<ul class="nav navbar-nav">
	<li class="portada">
<a href="/">Portada</a></li>
<li class="news">
<a class="select" href="/news.html">News</a></li>
<li class="sports">
<a href="/sports.html">Sports</a></li>
<li class="comment">
<a href="/comment.html">Comment</a></li>
	</ul>
</nav>
	<div class="basic_info">
		<p><span>Majorca Daily Bulletin</span> Editorial, advertising, administration and distribution departments at Palau de la Prensa:</p>
		<p>Passeig Mallorca 9A, 07011, Palma de Mallorca, Spain</p>
		<p><a href="/static/legal_notice.html">Legal notice</a> | <a href="/contact/advertising.html">Advertising</a> | <a href="/subscriptions.html">Subscriptions</a></p>
	</div>
	<div class="more_info_foot">
		<p>Switchboard +34 971 78 84 00  |  News Desk +34 971 78 84 10  |  Editorial +34 971 78 84 09</p>
		<p>Office Fax +34 971 45 73 28  |  Advertising +34 971 78 84 05  |  Distribution +34 971 78 84 03</p>
		<p>Editorial: <a href="m&#x61;&#105;&#108;&#x74;&#x6f;&#x3a;&#x65;&#100;&#105;&#116;&#111;&#x72;&#105;&#97;&#x6c;&#x40;&#x6d;&#x61;&#106;&#111;&#114;&#x63;&#97;&#x64;&#97;i&#108;y&#x62;u&#108;&#108;&#101;&#116;&#105;&#110;&#46;&#x65;&#x73;">editorial@majorcadailybulletin.es</a> | Advertising: <a href="&#x6d;&#97;i&#108;&#116;&#111;:&#112;&#117;&#x62;&#108;&#x69;&#x63;&#105;&#100;&#97;&#100;&#64;&#x6d;&#x61;&#x6a;&#x6f;&#x72;&#99;&#97;&#100;&#97;&#x69;&#x6c;y&#98;&#117;&#108;&#108;&#x65;&#x74;&#x69;&#x6e;&#x2e;&#99;&#111;&#109;">publicidad@majorcadailybulletin.com</a></p>
		<p>Subscription: <a href="&#x6d;a&#x69;l&#x74;&#111;&#58;&#115;&#x75;s&#99;&#x72;&#105;&#112;&#x63;&#105;o&#x6e;&#101;&#115;&#x40;&#x6d;&#x61;&#106;&#111;&#x72;c&#97;&#100;&#97;&#x69;l&#121;&#98;&#117;l&#x6c;&#101;&#116;&#x69;&#110;&#46;&#99;&#x6f;&#x6d;">suscripciones@majorcadailybulletin.com</a></p>
	</div>
	<div class="info_foot_m">
		<div class="collapse" id="collapseExample">
			<div class="well">
				<p>Switchboard +34 971 78 84 00<br/>News Desk +34 971 78 84 10<br/>Editorial +34 971 78 84 09</p>
				<p>Office Fax +34 971 45 73 28<br/>Advertising +34 971 78 84 05<br/>Distribution +34 971 78 84 03</p>
				<p>Editorial: <a href="&#109;a&#x69;&#x6c;&#116;&#111;&#x3a;&#101;&#100;&#105;&#x74;&#111;&#114;&#x69;&#97;&#x6c;&#64;&#109;&#97;&#x6a;&#x6f;&#114;&#99;a&#100;&#97;&#105;&#x6c;&#121;b&#x75;&#x6c;l&#x65;&#x74;&#x69;&#110;&#x2e;&#x65;&#x73;">editorial@majorcadailybulletin.es</a><br/>Advertising: <a href="&#x6d;&#97;&#x69;&#108;&#116;&#111;&#x3a;&#x70;&#x75;b&#108;&#105;&#99;&#x69;&#100;&#x61;d&#x40;&#x6d;&#x61;&#x6a;&#x6f;&#114;&#x63;&#97;&#100;&#97;&#x69;l&#121;&#98;u&#x6c;&#108;&#101;&#x74;&#x69;&#110;&#x2e;&#99;&#111;&#x6d;">publicidad@majorcadailybulletin.com</a></p>
				<p>Subscription: <a href="&#x6d;&#x61;&#x69;&#108;&#116;&#x6f;&#58;&#x73;&#117;&#115;&#x63;&#x72;ip&#99;&#x69;&#x6f;&#110;&#x65;&#115;&#64;&#x6d;&#x61;&#x6a;&#x6f;&#114;&#x63;&#97;d&#97;&#105;&#x6c;&#x79;b&#117;l&#x6c;&#x65;t&#105;&#x6e;&#x2e;&#99;&#x6f;&#x6d;">suscripciones@majorcadailybulletin.com</a></p>
			</div>
		</div>
		<button class="btn btn-primary" type="button" data-toggle="collapse" data-target="#collapseExample" aria-expanded="false" aria-controls="collapseExample">More info</button>
	</div>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="https://ultimahora.es/mallorca.html" class="uh_mallorca" title="Ultimahora mallorca">Edición Mallorca</a></li>
		<li><a href="https://periodicodeibiza.es" class="uh_ibiza" title="Ultimahora ibiza">Edición Ibiza</a></li>
		<li><a href="https://menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="https://dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="https://mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca magazin</a></li>
		<li><a href="https://majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca daily bulletin</a></li>
		<li><a href="https://gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

<script type="text/javascript">
//<![CDATA[
!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"","macro":null,"mobileZId":"701932","origin":"http://majorcadailybulletin.com"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
//]]>
</script> 
</footer>
	</div>
	<div id="cookies"></div>
<script type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/utils/avisa_cookies'}).done(function(data, textStatus){jQuery('#cookies').html(data);})
//]]>
</script><script type="text/javascript" src="https://uh.gsstatic.es/js/ads.js"></script><script type="text/javascript">
//<![CDATA[

	  jQuery(function() {
		//if( window.isAdsDisplayed === undefined )
		if(document.getElementById('pABnmtlpCGdM')){
			pABnmtlpCGdM='No detectado';
		} else {
			pABnmtlpCGdM='Detectado';
		}
		ga('daily.send', 'event', 'Adblock', pABnmtlpCGdM, {nonInteraction: true});
		console.log('Adblock: ' + pABnmtlpCGdM);
	});
//]]>
</script></body>
</html>
